<!DOCTYPE html>
<html ng-app="ngApp" ng-controller="MainController as mainCtrl">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="fragment" content="!">
	<base href="/">
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/manifest.json">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#2cfd7f">
	<meta name="theme-color" content="#ffffff">

	<link rel="stylesheet" type="text/css" media="all" href="http://reallifemag.com/wp-content/themes/rl1c/css/styles.css" />

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://reallifemag.com/xmlrpc.php?rsd" />
<link rel="canonical" href="http://reallifemag.com/rule-by-nobody/" />
 

	<title>Rule by Nobody — Real Life</title>
	<meta name="description" content="Algorithms update bureaucracy’s long-standing strategy for evasion">	<meta property="og:title" content="Rule by Nobody — Real Life" />
	<meta property="og:description" content="Algorithms update bureaucracy’s long-standing strategy for evasion" />	<meta property="og:site_name" content="Real Life" />
	<meta property="og:type" content="article" />
				<meta property="og:url" content="http://reallifemag.com/rule-by-nobody/" />
		

		<meta property="og:image" content="http://reallifemag.com/wp-content/uploads/2017/02/StuartLippincott-1024x576.jpg" />	<meta property="og:image:width" content="1024" />	<meta property="og:image:height" content="576" />
	<meta name="twitter:card" content="summary"/>

	<meta name="twitter:description" content="Algorithms update bureaucracy’s long-standing strategy for evasion"/>	<meta name="twitter:title" content="Rule by Nobody — Real Life"/>
	<meta name="twitter:site" content="@_reallifemag">
		<meta name="twitter:image" content="http://reallifemag.com/wp-content/uploads/2017/02/StuartLippincott-1024x576.jpg"/>

	<link rel="alternate" type="application/rss+xml" title="RSS Feed for reallifemag.com" href="/feed/" />

	<script type="text/javascript" src="http://reallifemag.com/wp-content/themes/rl1c/js/modernizr-custom.js"></script>
</head>

<body class="{{ pages.pageClass }}" ng-class="{'panels-out' : pages.panelActive, 'mobile-nav-on' : pages.mobileNav }">
<header>
	<div class="svg-parent maxW">
		<div class="svg-wrap" ng-controller="LogoSVG as LogoSVGCtrl" ng-include="'http://reallifemag.com/wp-content/themes/rl1c/img/rl.svg'"></div>
		<div class="svg-wrap mobile-svg-wrap" ng-controller="LogoSVG as LogoSVGCtrl" ng-include="'http://reallifemag.com/wp-content/themes/rl1c/img/rlmobile.svg'"></div>
		<a href="/" class="overlayLink" data-event-category="Main Logo" data-event-action="click" ng-hide="pages.activeSection === 'home'">Home</a>
	</div>
</header>
<div class="mobile-menu">
	<span ng-click="pages.mobileNav = !pages.mobileNav"></span>
	<a href="/" class="sub-logo" data-event-category="Sidebar Logo" data-event-action="click" ng-click="pages.mobileNav = false;"><small class="pupil"></small>Real Life</a>
	<div class="menu-bg"></div>
</div>
<div class="nav-wrap courier-standard">
	<a href="/" class="sub-logo sub-logo-desktop" data-event-category="Sidebar Logo" data-event-action="click" ng-class="{'subOn' : pages.panelActive }" ng-click="pages.panelActive = null"><span class="pupil"></span>Real Life</a>
	<nav>
		<a class="searchToggle" href="/search/" ng-click="pages.mobileNav = false; mainCtrl.activatePanel('search');"  ng-class="{'active-nav' : pages.panelActive === 'search' }"><span>Search</span></a>
		<a class="contributorsToggle" href="/contributors" ng-click="pages.mobileNav = false; mainCtrl.activatePanel('contributors');"  ng-class="{'active-nav' : pages.panelActive === 'contributors' }"><span>Contributors</span></a>
		<a class="dispatchToggle" href="/dispatches" ng-click="pages.mobileNav = false; mainCtrl.activatePanel('dispatches');"  ng-class="{'active-nav' : pages.panelActive === 'dispatches' }"><span>Dispatches</span></a>
			</nav>
	<span class="panel-close" ng-click="mainCtrl.resetPanels()"></span>
</div>
<div class="nav-btm"></div>
<div class="share-wrap" ng-class="{'show-share' : pages.shareOn === true, 'disabled' : pages.activeSection === 'home' || pages.activeSection === 'panelcontributors' || pages.activeSection === 'panels' || pages.activeSection === 'paneldispatches'}">
	<span class="shareToggle" ng-click="pages.shareOn = !pages.shareOn">Share</span>
	<div class="share-buttons">
		<button class="sharer button" data-sharer="twitter" data-title="{{ pages.title() }}" data-url="{{ pages.url() }}"><span>Twitter</span></button>
		<button class="sharer button" data-sharer="facebook" data-url="{{ pages.url() }}"><span>Facebook</span></button>
		<button class="sharer button" data-sharer="email" data-title="{{ pages.title() }}" data-url="{{ pages.url() }}" data-subject="{{ pages.title() }}" data-to="some@email.com"><span>Email</span></button>
	</div>
</div>

<div class="page {{ pages.pageClass }} angular-animate" ng-view>
	<noscript>
						<h6 class="section-label hollow-border hollow-btm" ng-init="homeCtrl.defaultBG('http://reallifemag.com/wp-content/uploads/2017/02/StuartLippincott-150x150.jpg')">Today</h6>
						<div class="single-feature hover-class today-feature">
							<h1 class="title">
								<a href="http://reallifemag.com/rule-by-nobody/" blurbg="http://reallifemag.com/wp-content/uploads/2017/02/StuartLippincott-150x150.jpg">Rule by Nobody</a>
							</h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">Adam Clair</span>
									<span class="date">02-21-2017</span>
								</div>
								<div class="post-excerpt">Algorithms may be sold as reducing bias, but their chief aim is to afford profit, power, and control. Fairness is the alibi for the way algorithmic systems reduce human subjects to only the attributes expressible as data, which makes us easier to monitor, manipulate, sell to, and exploit. They transfer risk from their operators to those caught up within their gears. So even when algorithms are working well, they are not working at all for us.</div>
							</div>
							<a href="http://reallifemag.com/rule-by-nobody/" blurbg="http://reallifemag.com/wp-content/uploads/2017/02/StuartLippincott-150x150.jpg" class="overlayLink overlayHover">Rule by Nobody</a>
						</div>
					
						<h6 class="section-label hollow-border hollow-btm">Featured</h6>
					
						<div class="single-feature hover-class">
							<h1 class="title"><a href="http://reallifemag.com/tactical-virality/" blurbg="http://reallifemag.com/wp-content/uploads/2017/02/tumblr_nljbnaAsaJ1r20fq5o1_1280-150x150.jpg">Tactical Virality</a></h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">Hannah Barton</span>
									<span class="date">02-14-2017</span>
								</div>
								<div class="post-excerpt">The Trump campaign played to a media structured to ultimately privilege attention over fact checking. The attention he garnered would become the only relevant fact about him; attention itself plays as its own form of truth. Any politician who, like Clinton, depends on the media to tout the dignity and decorum of the establishment’s political rituals is now vulnerable, regardless of their ideology. The demand that media be viral has unsettled any symbiosis between political pomp and media tact.</div>
							</div>
							<a href="http://reallifemag.com/tactical-virality/" blurbg="http://reallifemag.com/wp-content/uploads/2017/02/tumblr_nljbnaAsaJ1r20fq5o1_1280-150x150.jpg" class="overlayLink overlayHover">Tactical Virality</a>
						</div>
					
						<div class="single-feature hover-class">
							<h1 class="title"><a href="http://reallifemag.com/minor-infractions/" blurbg="http://reallifemag.com/wp-content/uploads/2017/02/day-light-saving-trump-real-life-150x150.jpg">Minor Infractions</a></h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">Rachel Giese</span>
									<span class="date">02-09-2017</span>
								</div>
								<div class="post-excerpt">To watch children is to be complicit in the removal of their agency over what they wish to reveal. Children aren’t alone in this; we all face it now. But for my son and his friends, there is a certainty of being watched their entire lives. As my wife and I scroll through timelines and read texts, I wonder who else might be doing so, and to what end.</div>
							</div>
							<a href="http://reallifemag.com/minor-infractions/" blurbg="http://reallifemag.com/wp-content/uploads/2017/02/day-light-saving-trump-real-life-150x150.jpg" class="overlayLink overlayHover">Minor Infractions</a>
						</div>
					
						<div class="single-feature hover-class">
							<h1 class="title"><a href="http://reallifemag.com/interiority-complex/" blurbg="http://reallifemag.com/wp-content/uploads/2017/02/07-Guillaume-Lachapelle-Visions-150x150.jpg">Interiority Complex</a></h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">Rae Nudson</span>
									<span class="date">02-08-2017</span>
								</div>
								<div class="post-excerpt">In online groups, tastes can begin to converge, focusing on the same stores, the same pieces, the same safe ideas. The sense that one’s decor is always potentially on display, capable of being posted to social media whenever, tightens the feedback loop between what is in actual homes, and what appears in the design-themed posts of our carefully chosen peers. Instead of extravagant creative visions, it’s the same couches, the same rugs, the same curtains, remixed slightly into a different combination, and then settling back into sameness — a comfortable familiarity cast in the image of furniture. </div>
							</div>
							<a href="http://reallifemag.com/interiority-complex/" blurbg="http://reallifemag.com/wp-content/uploads/2017/02/07-Guillaume-Lachapelle-Visions-150x150.jpg" class="overlayLink overlayHover">Interiority Complex</a>
						</div>
					
						<div class="single-feature hover-class">
							<h1 class="title"><a href="http://reallifemag.com/virtual-atrocities/" blurbg="http://reallifemag.com/wp-content/uploads/2017/02/Satellite.jpg.2048x1566_q90@2x-150x150.jpg">Virtual Atrocities</a></h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">Linda Kinstler</span>
									<span class="date">02-07-2017</span>
								</div>
								<div class="post-excerpt">Simulations have myriad advantages over static memorials and museum displays: They are protected from prejudicial defacement and wear from hordes of visitors, and the scenes they depict can, in theory, be made available to anyone, anywhere. CEOs at the World Economic Forum in Davos can enter the Za’atari refugee camp from the plush comfort of Switzerland. But technology has a tendency to fail and to age, quickly. When it takes on such condemnable subjects, the failure of the medium may be an affront to the victims whose reality it has seized.</div>
							</div>
							<a href="http://reallifemag.com/virtual-atrocities/" blurbg="http://reallifemag.com/wp-content/uploads/2017/02/Satellite.jpg.2048x1566_q90@2x-150x150.jpg" class="overlayLink overlayHover">Virtual Atrocities</a>
						</div>
					
						<div class="single-feature hover-class">
							<h1 class="title"><a href="http://reallifemag.com/terminal-democracy/" blurbg="http://reallifemag.com/wp-content/uploads/2017/02/mag_harry_gruyaert_book_02_jc_150831_3x2_1600-150x150.jpg">Terminal Democracy</a></h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">Christopher Schaberg</span>
									<span class="date">02-06-2017</span>
								</div>
								<div class="post-excerpt">What Trump seems to despise about airports is precisely what makes them airports: the tenuous messes, the congestion, the high visibility, and the people there. His rhetoric describing U.S. airports as “third world” raised their profile as sites of crisis, places where some supposed form of un-Americanness could already be seen plainly. Little did Trump realize that in directing further attention to airports, he was loading a weapon that would not be entirely his to wield.</div>
							</div>
							<a href="http://reallifemag.com/terminal-democracy/" blurbg="http://reallifemag.com/wp-content/uploads/2017/02/mag_harry_gruyaert_book_02_jc_150831_3x2_1600-150x150.jpg" class="overlayLink overlayHover">Terminal Democracy</a>
						</div>
					</noscript>
</div>
<article class="clearfix instapaper_body no-js-fallback " ng-init="ArticleCtrl.initBG('http://reallifemag.com/wp-content/uploads/2017/02/StuartLippincott-150x150.jpg'); ArticleCtrl.docTitle('Rule by Nobody'); pages.socialData.url = 'http://reallifemag.com/rule-by-nobody/'">
			<div class="article-head">
				<h1>Rule by Nobody</h1><div class="dek"><p>Algorithms update bureaucracy’s long-standing strategy for evasion</p>
</div>
					<div class="byline-wrap">
						<p><span class="author"><a data-event-category="Author Name" data-event-action="click" href="/contributors/adam-clair">
							Adam Clair
							</a></span> <span class="date">February 21, 2017</span> <span class="share-toggle">share</span></p>
					</div></div><div class="featured-image"><img src="http://reallifemag.com/wp-content/uploads/2017/02/StuartLippincott-978x550.jpg"><div class="featured-image-caption"><p>Image: Detail from <em>1.31.17</em> by <a href="https://stuz0r.tumblr.com/post/156628691667/13117">Stuart Lippincott</a>.</p></div></div>
			<div class="article-body"><p><em>The compensation for a death sentence is knowledge of the exact hour when one is to die.</em><br />
—Cincinnatus C., <em>Invitation to a Beheading </em>(Vladimir Nabokov, 1935)</p>
<p>&nbsp;</p>
<p>Decision-making algorithms are everywhere, sorting us, judging us, and making critical decisions about us without our having much direct influence in the process. Political campaigns use them to decide where (and where not) to campaign. Social media platforms and search engines use them to figure out which posts and links to show us and in what order, and to target ads. Retailers use them to price items dynamically and recommend items they think you&#8217;ll be more likely to consume. News sites use them to sort content. The finance industry — from your credit score to the bots that high-frequency traders use to capitalize on news stories and tweets — is dominated by algorithms. Even dating is increasingly algorithmic, enacting a kind of de facto eugenics program for the cohort that relies on such services.</p>
<p>For all their ubiquity, these algorithms are paradoxical at their heart. They are designed to improve on human decision-making by supposedly removing its biases and limitations, but the inevitably reductive analytical protocols they implement are often just as vulnerable to misuse. Decision-making algorithms replace humans with simplified models of human thought processes that can reify rather than mitigate the biases those programmers are working from in conceptualizing the algorithm’s intent.</p>
<p>Cathy O&#8217;Neil, in her recent book <em>Weapons of Math Destruction,</em> defines algorithms as “opinions formalized in code.” This deceptively simple appraisal radically undercuts the common view of algorithms as neutral and objective. And even if programmers were capable of correcting against their own biases, the machine-learning components of many algorithms makes their workings mysterious, sometimes even to programmers themselves, as Frank Pasquale describes in another recent book, <em>The Black Box Society</em>.</p>
<div class="pull-quote left-pull instapaper_ignore">
<p>Algorithms can never have “enough”</p>
</div>
<p>In the complexity of their code and the size of the data troves they can process, these kinds of algorithms can seem unprecedented, constituting an entirely new kind of social threat. But the aims they are designed to meet are not new. The logic of how these algorithms have been applied follows from the longstanding ideals of bureaucracies generally: that is, they are presumed to concentrate power in well-ordered and consistent structures. In theory, anyway. In practice, bureaucracies tend toward inscrutable unaccountability, much as algorithms do. By framing algorithms as an extension of familiar bureaucratic principles, we can draw from the history of the critique of bureaucracy to help further unpack algorithms’ dangers. Like formalized bureaucracy, algorithms may make overtures toward transparency, but tend toward an opacity that reinforces extant social injustices.</p>
<p>In the early 20th century, sociologist Max Weber outlined the essence of pure bureaucracies. Like algorithms, bureaucratic processes are built on the assumption that individual human judgment is too limited, subjective, and unreliable, deficiencies that lead to nepotism, prejudice, and inefficiency. To combat that, an ideal bureaucracy, according to Weber, has a clear purpose, explicit written rules of conduct, and a merit-based hierarchy of career employees. This structure places power in the apparatus and allows bureaucracies to function consistently regardless of who occupies different roles, but this same impersonality makes them controllable by anyone who can seize their higher offices. Also, because the apparatus itself generates the power, bureaucrats have incentive to serve that apparatus and preserve it even when it veers from its original intended function. This creates a strong tendency within bureaucracies to entrench themselves regardless of who directs them.</p>
<p>The way algorithms are implemented can mimic these bureaucratic tendencies. Google&#8217;s search algorithm, for example, appears to have a clear, limited purpose — to return the most relevant search results and most lucrative ads — and operates within a growing but defined space. As the company’s engineers come and go, ascend through the company hierarchy or leave it entirely, the algorithm itself persists and evolves. The intent of the algorithm was once to organize the world’s information, but as it has become a commonplace way of finding information, information has been reshaped in the algorithm’s image, as is most obvious with search-engine optimization. This effectively entrenches the algorithm at the expense of the world’s diversity of information.</p>
<p>Both bureaucracies and algorithms are ostensibly committed to transparency but become progressively more obscure in the name of guarding their functionality. That is, the systematicity of both make them susceptible to being “gamed”; Google and Facebook justify the secrecy of their sorting algorithms as necessary to thwarting subversive actors. Weber notes that bureaucracies too tend to become increasingly complex over time while simultaneously becoming increasingly opaque. Each trend makes the other more intractable. “Once fully established, bureaucracy is among those social structures which are hardest to destroy,” Weber warns. In bureaucracies, over time, only those “in the know” can effectively navigate the encrusted processes to their own benefit. “The superiority of the professional insider every bureaucracy seeks further to increase through the means of keeping secret its knowledge and intentions,” he writes. “Bureaucratic administration always tends to exclude the public, to hide its knowledge and action from criticism as well as it can.” This makes bureaucracies appear impervious to outside criticism and amendment.</p>
<p>But as O&#8217;Neil argues about algorithms, “You don&#8217;t need to understand all the details of a system to know that it has failed.” The problem with both algorithms and bureaucracies is that they try to set themselves up to be failure-proof. Bad algorithms and bureaucracies have a built-in defense mechanism in their incomprehensible structure. Engineers are often the only people who can understand or even see the code; career bureaucrats are the only people who understand the inner workings of the system. Since no one else can identify the specific reasons for problems, any failure can be interpreted as a sign that the system needs to be given <em>more</em> power to produce better outcomes. And what constitutes a better outcome remains in the control of those implementing the algorithms, and is defined in terms of what the algorithm can process.</p>
<p>As Weber wrote, “The consequences of bureaucracy depend upon the direction which the powers using the apparatus give it. Very frequently a crypto-plutocratic distribution of power has been the result.” Likewise with algorithms: If a company&#8217;s algorithm increases its bottom line, for example, its social ramifications may become irrelevant externalities. If a recidivism model&#8217;s goal is to lower crime, the fairness or appropriateness of the prisons sentences it produces don’t matter as long as the crime rate declines. If a social media platform’s goal is to maximize “engagement,” then it can be considered successful regardless of the veracity of the news stories or intensity of the harassment that takes place there, so long as users continue clicking and commenting.</p>
<p>Though automated systems purport to avert discrimination, Pasquale writes, “software engineers construct the datasets mined by scoring systems; they define the parameters of data-mining analyses; they create the clusters, links, and decision trees applied; they generate the predictive models applied. Human biases and values are embedded into each and every step of development. Computerization may simply drive discrimination upstream.” O&#8217;Neil offers a similar argument: “Models are constructed not just from data but from choices we make about which data to pay attention to — and which to leave out. Those choices are not just about logistics, profits, and efficiency. They are fundamentally moral. If we back away from them and treat mathematical models as a neutral and inevitable force, like the weather or the tides, we abdicate our responsibility.”</p>
<div class="pull-quote left-pull instapaper_ignore">
<p>For bad algorithms and bureaucracies, any failure can be interpreted as a sign that the system needs <em>more</em> power to produce better outcomes</p>
</div>
<p>Far from an unintended consequence, however, that abdication becomes the whole point, even if algorithms and bureaucracies are frequently born with benevolent aims in mind. For the proprietors of these algorithms, this abdication is translated into a fervor for objective purity, as if neutrality in and of itself is always undisputable aim. The intent of algorithms is presented as always self-evident (be neutral and thus fair) rather than a matter of negotiation and implementation. The means and ends become disconnected; objectivity becomes a front, a way of certifying outcomes regardless of whether or not they constitute social improvements. Thus the focus on combatting human bias leads directly to means for cloaking and dissipating human responsibility, merely making human bias harder to detect. Efforts to be more fair end up being a temptation or justification for opacity, greasing the tracks for an uneven allocation of rewards and penalties, exacerbating existing inequalities at any turn.</p>
<p>In <em>On Violence, </em>Hannah Arendt characterizes bureaucracy as “the rule of an intricate system of bureaus in which no men, neither one nor the best, neither the few nor the many, can be held responsible, and which could be properly called rule by Nobody.” Left unchecked, bureaucracy enables an unwitting conspiracy to carry out deeds that no individual would endorse but in which all are ultimately complicit. Corporations can pursue profit without consideration for effects on the environment or human lives. Violence becomes easier at the state level. And anti-state violence, without specific targets to aim for, shifts from strategic, logical action to incomprehensible, more terroristic expressions of rage. “The greater the bureaucratization of public life, the greater will be the attraction of violence,” Arendt argues. “In a fully developed bureaucracy there is nobody left with whom one could argue, to whom one could present grievances, on whom the pressures of power could be exerted.” It would, of course, be difficult to “attack” an algorithm, to make it feel shame or guilt, to persuade it that it is wrong.</p>
<hr />
<p>In a capitalist society, the desire to remove human biases from decision-making processes is part of the overarching pursuit of efficiency and optimization, the rationalization Weber described as an “iron cage.” Algorithms may be sold as reducing bias, but their chief aim is to afford profit, power, and control. Fairness is the alibi for the way algorithmic systems reduce human subjects to only the attributes expressible as data, which makes us easier to monitor, manipulate, sell to, and exploit. They transfer risk from their operators to those caught up within their gears. So even when algorithms are working well, they are not working at all for us.</p>
<p>It’s obvious that algorithms with inaccurate data can be harmful to someone trying to get a job, a loan, or an apartment, and Pasquale and O’Neil trace out the many ramifications of this. Even if you can figure out when data brokers have inaccurate data about you, it is very difficult to get them to change it, and by the time they do, the bad data may have been passed along to countless different brokers, cascading exponentially through an interlocking system of algorithmic governance. Many algorithmic systems also use questionable proxies in place of traits that are impossible to quantify or illegal to track or sort by. Some, for instance, use ZIP codes as a proxy for race.</p>
<p>As with bureaucracies, algorithms purport to gain fairness by measuring only what can be measured fairly, leaving out anything prone to judgment calls, but in actuality this leaves a lot of leeway for those who have inside information or connections that can help them navigate the byzantine processes, and massage their data.</p>
<p>More precise and accurate data can’t fix a bad system. Even though the data may be <em>accurate</em>, the systems may lack the proper context for that data that situates its systemic implications. Pasquale summarizes how this occurs in lending: “Subtle but persistent racism, arising out of implicit bias or other factors, may have influenced <em>past</em> terms of credit, and it&#8217;s much harder to keep up on a loan at 15 percent interest than one at five percent. Late payments will be more likely, and then will be fed into <em>present</em> credit scoring models as <em>neutral, objective, non-racial</em> indicia of reliability and creditworthiness.”</p>
<p>Often these systems create feedback loops that worsen what they purport to measure objectively. Consider a credit rating that factors in your ZIP code. If your neighbors are bad about paying their bills, your score will go down. Your interest rates go up, making it harder to pay back loans and increasing the likelihood that you miss a payment or default. That lowers your score further, along with those of your neighbors. And so on. The algorithm is <em>prescriptive</em>, though the banks issuing loans view it as merely <em>predictive</em>.</p>
<p>No matter how much good data you have, there will always exist additional context, in the form of additional data that could improve it. There is no limit to reach that will confer objectivity, that will render results beyond being subject to interpretation. Algorithms can never have “enough.”</p>
<p>The need to optimize yourself for a network of opaque algorithms induces a sort of existential torture. In <em>The Utopia of Rules: On Technology, Stupidity, and the Secret Joys of Bureaucracy</em>, anthropologist David Graeber suggests a fundamental law of power dynamics: “Those on the bottom of the heap have to spend a great deal of imaginative energy trying to understand the social dynamics that surround them — including having to imagine the perspectives of those on top — while the latter can wander about largely oblivious to much of what is going on around them. That is, the powerless not only end up doing most of the actual, physical labor required to keep society running, they also do most of the interpretive labor as well.” This dynamic, Graeber argues, is built into all bureaucratic structures. He describes bureaucracies as “ways of organizing stupidity” — that is, of managing and reproducing these “extremely unequal structures of imagination” in which the powerful can disregard the perspectives of those beneath them in various social and economic hierarchies. Employees need to anticipate the needs of bosses; bosses need not reciprocate. People of color are forced to learn to accommodate and anticipate the ignorance and hostility of white people. Women need to be acutely aware of men’s intentions and feelings. And so on. Even benevolent-seeming bureaucracies, in Graeber’s view, have the effect of reinforcing “the highly schematized, minimal, blinkered perspectives typical of the powerful” and their privileges of ignorance and indifference toward those positioned as below them.</p>
<div class="pull-quote left-pull instapaper_ignore">
<p>Fairness is the alibi for reducing human subjects to attributes only expressible as data, which makes us easier to exploit. Algorithms transfer risk from their operators to those caught up within their gears</p>
</div>
<p>This helps explain why bureaucrats and software engineers have little incentive to understand the people governed by their systems, while the governed must expend precious intellectual capital trying to reverse-engineer these systems to survive within them. It&#8217;s a losing battle, of course: Navigating the world effectively may require more and more awareness and interpretation of algorithmic systems, but in many cases the more we know, the more likely our knowledge is to become obsolete. The institutions that run these systems tend to treat our reverse-engineering them as inappropriately learning how to game them, and they can change them unilaterally. As Goodhart’s law states, when a measure becomes a target, it ceases to become a useful measure. The moment that more than a few people understand how an algorithm works, its engineers will modify it, lest it lose its power.</p>
<p>So we must simultaneously understand how these systems work in a general sense and behave the way they want us to, but also stop short of any behavior that could be seen as gaming them. We know our actions are recorded, but not necessarily by whom. We know we are judged, but not how. Our lives and opportunities are altered accordingly but invisibly. We are forced to figure out not only how to adapt to the best of our abilities but what it is that even happened to us.</p>
<p>Unfortunately, there&#8217;s not much an individual can do. It&#8217;s undeniable that individuals have been harmed by algorithms yet nearly impossible for any of those victims to prove it on an individual basis and demonstrate legal standing. O’Neil and Pasquale both note that the problems with algorithms are too extensive for any silver-bullet solution, offering instead a laundry list of approaches drawing from precedents in U.S. policy (e.g. the Fair Credit Reporting Act and the Health Insurance Portability and Accountability Act) and European legal codes. But regulatory means of reigning in algorithms — even assuming the significant hurdles of regulatory capture (the government&#8217;s understanding of these instruments is informed mostly by their beneficiaries) could be surmounted — would still require labyrinthine bureaucracies to implement them. If the problem with algorithms lies in how they mimic the ways bureaucracies function, trying to fixing them with different bureaucracies merely reiterates the situation.</p>
<p>Algorithms are probably not going anywhere. Technology and bureaucracy both tend toward expansion as they mature. But while getting rid of algorithms seems unlikely, they can be modified toward greater social utility. This would require evaluating them not in terms of how objective they seem, but on ethical, unapologetically subjective grounds. O&#8217;Neil argues that algorithms should be judged by the ethical orientation their programmers and users give to them. “Mathematical models can sift through data to locate people who are likely to face great challenges, whether from crime, poverty, or education,” she writes. “It&#8217;s up to society whether to use that intelligence to reject and punish them — or to reach out and help them with resources they need.” O’Neil writes of even more promising applications, like an algorithm that scans troves of data for signs of forced labor in international supply chains and another that identifies children at greatest risk for abuse. Crucially, they rely on humans at <em>both </em>ends of the process to make key decisions.</p>
<p>In this paradigm, the problem with “customized” rankings is not their lack of universality but the fact they could be even more customized to suit specific users’ goals. If a platform wishes to be truly neutral, its algorithms must be amenable to the unique objectives of each user. Pasquale suggests that when Google or Yelp or Siri makes a restaurant recommendation, a user could decide whether and how heavily to take into account not just the type of food and the distance to get there, but whether the company provides its workers with health benefits or maternity leave.</p>
<p>Opaque algorithms that rely on Big Data create issues that are commonly brushed aside as collateral damage when they are recognized at all. But those issues are avoidable. By acknowledging and accepting the human bias endemic to these systems, those same forces could be repurposed for good. We need not be trapped in their iron cages.</p>
</div><div class="contributor-description"><p><a href="https://adamclair.wordpress.com/" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://adamclair.wordpress.com/&amp;source=gmail&amp;ust=1487729555085000&amp;usg=AFQjCNHcYKNaGiCasQZ2-WW0l1Rat4q9XQ">Adam Clair</a> is a writer currently based in Athens, Georgia. He tweets infrequently at @<a href="https://twitter.com/awaytobuildit" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://twitter.com/awaytobuildit&amp;source=gmail&amp;ust=1487729555085000&amp;usg=AFQjCNFKszmLLpMa9m5vySK0aY8Ks77Q0A">awaytobuildit</a>.</p>
</div></article><canvas class="blurCanvas" id="blurCanvas" width="200" height="200" data-canvas style="background-color:{{pages.randColor}}"></canvas>

<div class="panels {{pages.panelActive}}-active">
	<div class="panel panel-search" ng-show="pages.panelActive === 'search'">
		<div ng-controller="SearchController as searchCtrl" class="panel-contents panel-contents-search">
			<div class="maxW">
				<form method="get" id="searchform" action="/search">
					<label for="s">Search</label>
					<input type="text" name="s" id="s" autocomplete="off" placeholder="Search…" />
					<input type="submit" name="submit" id="searchsubmit" value="Search" />
				</form>
				<div class="searchLoading" ng-show="searchCtrl.isLoading == true">Searching Real Life archives&hellip;</div>
				<div id="resultsArea"></div>
			</div>
		</div>
	</div>
		<div ng-controller="DispatchesController as dCtrl" class="panel panel-dispatches" ng-if="pages.panelActive === 'dispatches'">
		<div class="dispatch-header-wrap">
			<div class="dispatches-header maxW">
				<a href="/" class="svg-wrap svg-wrap-link" ng-include="'http://reallifemag.com/wp-content/themes/rl1c/img/rl.svg'"></a>
			</div>
		</div>
		<div class="maxW dispatches-list">
			<div class="svg-wrap dispatch-head-pad"></div>
			<article class="single-dispatch"  ng-if="dCtrl.allowDispatch(0,'dualism-and-death')" data-dispatch-id="dualism-and-death" ng-include="'/wp-content/uploads/data/dispatches/dualism-and-death.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(1,'the-new-boredom')" data-dispatch-id="the-new-boredom" ng-include="'/wp-content/uploads/data/dispatches/the-new-boredom.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(2,'always-already-augmented')" data-dispatch-id="always-already-augmented" ng-include="'/wp-content/uploads/data/dispatches/always-already-augmented.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(3,'videodrome-tonight')" data-dispatch-id="videodrome-tonight" ng-include="'/wp-content/uploads/data/dispatches/videodrome-tonight.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(4,'editors-letter')" data-dispatch-id="editors-letter" ng-include="'/wp-content/uploads/data/dispatches/editors-letter.html'"></article>			<div class="dispatches-footer"><footer class="clearfix hollow-border hollow-top">
	<div class="copyright courier-standard">
		<p>&copy;&thinsp;2017</p>
	</div>
	<div class="footer-desc"><p>Real Life is a magazine about living with technology. The emphasis is more on living. We publish one essay, advice column, reported feature, or uncategorizable piece of writing a day, four or five days a week.</p>
<p>To find out more about us, <a href="http://reallifemag.com/dispatches/editors-letter">click here</a>. To find out more about our contributors, or to contribute yourself, <a href="/contributors/contact">click here</a>. To ask us a question about anything else, email info@reallifemag.com</p>
<p>Real Life is made possible by funding from Snapchat, and we operate with editorial independence and without ads.</p>
<p class="contributors-only">Website: <a href="http://chips.nyc" target="_blank">CHIPS</a></p></div>
	<div class="footer-legal courier-standard">
		<p><a href="/terms-of-use/">Terms of Use</a>
		<br /><a href="/privacy-policy/">Privacy Policy</a></p>
	</div>
</footer>				
			</div>
		</div>
	</div>
	<div ng-controller="ContributorsController as ContributorsCtrl" class="panel panel-contributors" ng-show="pages.panelActive === 'contributors'">
		<div class="contributors-header maxW">
			<a href="/" class="svg-wrap svg-wrap-link" ng-include="'http://reallifemag.com/wp-content/themes/rl1c/img/rl.svg'"></a>
		</div>
		<div ng-if="EditorsData.length > 1" class="contributors-section editors-section">
			<h6 class="section-label hollow-border hollow-btm">Editors</h6>
			<div class="editors-wrap clearfix">
				 <div ng-repeat="limit in getLimits(EditorsData)" class="editor-column ed-col-{{$index+1}}">
			        <div ng-repeat="editor in EditorsData | limitTo : limit" class="single-editor">
						<h3 class="editor-name" ng-bind-html="editor.name"></h3>
						<div class="bio-text" ng-bind-html="editor.bio"></div>
					</div>
			    </div>

			</div>
		</div>
		<div class="contributors-section contact-section clearfix">
			<h6 class="section-label hollow-border hollow-btm">Contact</h6>
			<div class="contact-text contact-col" ng-bind-html="contactText"></div>
			<div class="social-text contact-col" ng-bind-html="socialText"></div>
		</div>
		<div class="contributors-two-sections" ng-class="{'has-submission clearfix': submissionGuidelines.length > 1}">
			<div class="contributors-section contributors-section">
				<h6 class="section-label hollow-border hollow-btm">Contributors</h6>
				<ul class="contributor-list" >
					<li class="single-contributor {{ contribItem.slug }}" ng-class="{'expanded' : expanded === true}" ng-repeat="contribItem in ContributorsData | orderBy:'sName'" ng-controller="ContributorsItemController">
						<a name="{{ contribItem.slug }}" class="contrib-anchor"></a>
						<span class="item-toggle" ng-click="expanded = !expanded"></span>
						<div class="contrib-min">
							<h3 class="contributor-name" ng-bind-html="contribItem.name"></h3>
							<span class="contrib-close" ng-click="expanded = true"></span>
						</div>
						<div class="full-info">
							<h3 class="contributor-name" ng-bind-html="contribItem.name"></h3>
							<div class="desc-text" ng-bind-html="contribItem.description" ng-if="contribItem.description !== ''"></div>
							<ul class="post-links">
								<li ng-repeat="contribPost in contribItem.posts" ng-controller="ContributorsPostsController">
									<a ng-href="{{contribPost.url}}" ng-bind="contribPost.title"></a>, <span class="post-date" ng-bind="mainCtrl.formatDate(contribPost.date)"></span>
								</li>
							</ul>
						</div>
					</li>
				</ul>
			</div>
			<div class="contributors-section submission-section">
				<h6 class="section-label hollow-border hollow-btm">Contribute</h6>
				<div class="submission-guidelines-text" ng-bind-html="submissionGuidelines"></div>
			</div>
		</div>

		<div class="contributors-footer contributors-section"><footer class="clearfix hollow-border hollow-top">
	<div class="copyright courier-standard">
		<p>&copy;&thinsp;2017</p>
	</div>
	<div class="footer-desc"><p>Real Life is a magazine about living with technology. The emphasis is more on living. We publish one essay, advice column, reported feature, or uncategorizable piece of writing a day, four or five days a week.</p>
<p>To find out more about us, <a href="http://reallifemag.com/dispatches/editors-letter">click here</a>. To find out more about our contributors, or to contribute yourself, <a href="/contributors/contact">click here</a>. To ask us a question about anything else, email info@reallifemag.com</p>
<p>Real Life is made possible by funding from Snapchat, and we operate with editorial independence and without ads.</p>
<p class="contributors-only">Website: <a href="http://chips.nyc" target="_blank">CHIPS</a></p></div>
	<div class="footer-legal courier-standard">
		<p><a href="/terms-of-use/">Terms of Use</a>
		<br /><a href="/privacy-policy/">Privacy Policy</a></p>
	</div>
</footer></div>
	</div>
	<div class="panel-bg"></div>
	<div class="panel-bg dispatch-bg" ng-class="{'dpbg-on' : pages.panelActive === 'dispatches'}"></div>
</div>

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.5.2/angular.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.5.2/angular-sanitize.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.5.2/angular-route.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.5.2/angular-animate.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fastclick/1.0.6/fastclick.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cbVariable = "bb83dea0d889fef674292f75bddd3530";
/* ]]> */
</script>

<script type='text/javascript' src="http://reallifemag.com/wp-content/themes/rl1c/js/vendor.js?v=1.01"></script>
<script type='text/javascript' src="http://reallifemag.com/wp-content/themes/rl1c/js/rl-min.js?v=1.01"></script>

<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-78591102-1', 'auto');
ga('require', 'autotrack');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
</body>
</html>