<!DOCTYPE html>
<html ng-app="ngApp" ng-controller="MainController as mainCtrl">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="fragment" content="!">
	<base href="/">
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/manifest.json">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#2cfd7f">
	<meta name="theme-color" content="#ffffff">

	<link rel="stylesheet" type="text/css" media="all" href="http://reallifemag.com/wp-content/themes/reallife/css/styles.css" />

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://reallifemag.com/xmlrpc.php?rsd" />
<link rel="canonical" href="http://reallifemag.com/same-difference/" />
 

	<title>Same Difference — Real Life</title>
	<meta name="description" content="Creativity has become one of capitalism’s biggest growth sectors and best alibis: On Oli Mould&amp;#8217;s Against Creativity">	<meta property="og:title" content="Same Difference — Real Life" />
	<meta property="og:description" content="Creativity has become one of capitalism’s biggest growth sectors and best alibis: On Oli Mould&amp;#8217;s Against Creativity" />	<meta property="og:site_name" content="Real Life" />
	<meta property="og:type" content="article" />
				<meta property="og:url" content="http://reallifemag.com/same-difference/" />
		

		<meta property="og:image" content="http://reallifemag.com/wp-content/uploads/2018/09/unnamed-1-copy-2.jpg" />	<meta property="og:image:width" content="788" />	<meta property="og:image:height" content="525" />
	<meta name="twitter:card" content="summary"/>

	<meta name="twitter:description" content="Creativity has become one of capitalism’s biggest growth sectors and best alibis: On Oli Mould&amp;#8217;s Against Creativity"/>	<meta name="twitter:title" content="Same Difference — Real Life"/>
	<meta name="twitter:site" content="@_reallifemag">
	<meta name="twitter:creator" content="@da_banks"/>	<meta name="twitter:image" content="http://reallifemag.com/wp-content/uploads/2018/09/unnamed-1-copy-2.jpg"/>

	<link rel="alternate" type="application/rss+xml" title="RSS Feed for reallifemag.com" href="/feed/" />

	<script type="text/javascript" src="http://reallifemag.com/wp-content/themes/reallife/js/modernizr-custom.js"></script>
</head>

<body class="{{ pages.pageClass }}" ng-class="{'panels-out' : pages.panelActive, 'mobile-nav-on' : pages.mobileNav }">
<header>
	<div class="svg-parent maxW">
		<div class="svg-wrap" ng-controller="LogoSVG as LogoSVGCtrl" ng-include="'http://reallifemag.com/wp-content/themes/reallife/img/rl.svg'"></div>
		<div class="svg-wrap mobile-svg-wrap" ng-controller="LogoSVG as LogoSVGCtrl" ng-include="'http://reallifemag.com/wp-content/themes/reallife/img/rlmobile.svg'"></div>
		<a href="/" class="overlayLink" data-event-category="Main Logo" data-event-action="click" ng-hide="pages.activeSection === 'home'">Home</a>
	</div>
</header>
<div class="mobile-menu">
	<span ng-click="pages.mobileNav = !pages.mobileNav"></span>
	<a href="/" class="sub-logo" data-event-category="Sidebar Logo" data-event-action="click" ng-click="pages.mobileNav = false;"><small class="pupil"></small>Real Life</a>
	<div class="menu-bg"></div>
</div>
<div class="nav-wrap courier-standard">
	<a href="/" class="sub-logo sub-logo-desktop" data-event-category="Sidebar Logo" data-event-action="click" ng-class="{'subOn' : pages.panelActive }" ng-click="pages.panelActive = null"><span class="pupil"></span>Real Life</a>
	<nav>
		<a class="searchToggle" href="/search/" ng-click="pages.mobileNav = false; mainCtrl.activatePanel('search');"  ng-class="{'active-nav' : pages.panelActive === 'search' }"><span>Search</span></a>
		<a class="contributorsToggle" href="/contributors" ng-click="pages.mobileNav = false; mainCtrl.activatePanel('contributors');"  ng-class="{'active-nav' : pages.panelActive === 'contributors' }"><span>Contributors</span></a>
		<a class="dispatchToggle" href="/dispatches" ng-click="pages.mobileNav = false; mainCtrl.activatePanel('dispatches');"  ng-class="{'active-nav' : pages.panelActive === 'dispatches' }"><span>Dispatches</span></a>
			</nav>
	<span class="panel-close" ng-click="mainCtrl.resetPanels()"></span>
</div>
<div class="nav-btm"></div>
<div class="share-wrap" ng-class="{'show-share' : pages.shareOn === true, 'disabled' : pages.activeSection === 'home' || pages.activeSection === 'panelcontributors' || pages.activeSection === 'panels' || pages.activeSection === 'paneldispatches'}">
	<span class="shareToggle" ng-click="pages.shareOn = !pages.shareOn">Share</span>
	<div class="share-buttons">
		<button class="sharer button" data-sharer="twitter" data-title="{{ pages.title() }}" data-url="{{ pages.url() }}"><span>Twitter</span></button>
		<button class="sharer button" data-sharer="facebook" data-url="{{ pages.url() }}"><span>Facebook</span></button>
		<button class="sharer button" data-sharer="email" data-title="{{ pages.title() }}" data-url="{{ pages.url() }}" data-subject="{{ pages.title() }}" data-to="some@email.com"><span>Email</span></button>
	</div>
</div>

<div class="page {{ pages.pageClass }} angular-animate" ng-view>
	<noscript>
						<h6 class="section-label hollow-border hollow-btm" ng-init="homeCtrl.defaultBG('http://reallifemag.com/wp-content/uploads/2018/08/TylerSpangler_Everyone-150x150.jpg')">CURRENT ISSUE </h6>
						<div class="single-feature hover-class today-feature">
							<h1 class="title">
								<a href="http://reallifemag.com/same-difference/" blurbg="http://reallifemag.com/wp-content/uploads/2018/08/TylerSpangler_Everyone-150x150.jpg">Same Difference</a>
							</h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">David A. Banks</span>
									<span class="date">09-27-2018</span>
								</div>
								<div class="post-excerpt">“Contemporary capitalism,” Mould argues, “has commandeered creativity to ensure its own growth.” As that claim suggests, he believes that creativity pre-existed capitalism and has not always just been a euphemism for economic exploitation. In his view, the word originally signified the generation of something from nothing, or the uniting of two previously separate ideas. But since something truly new or different is unassimilable to capitalism’s techniques for value extraction, much of creativity under capitalism is, as Mould argues, “newness to maintain more of the same,” rather than the development of new ways of being.</div>
							</div>
							<a href="http://reallifemag.com/same-difference/" blurbg="http://reallifemag.com/wp-content/uploads/2018/08/TylerSpangler_Everyone-150x150.jpg" class="overlayLink overlayHover">Same Difference</a>
						</div>
					
						<h6 class="section-label hollow-border hollow-btm">Featured</h6>
					
						<div class="single-feature hover-class">
							<h1 class="title"><a href="http://reallifemag.com/the-great-mortality/" blurbg="http://reallifemag.com/wp-content/uploads/2018/09/Agnieszka-Polska-Watery-Rhymes-HD-animation-4-min.-10-sec.-2014-still-150x150.jpg">The Great Mortality</a></h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">Elisa Gabbert</span>
									<span class="date">09-24-2018</span>
								</div>
								<div class="post-excerpt">Death may represent a kind of escape, but is this posturing really about wanting to escape, or is it about wanting to suffer? Lately, when I luck into an excellent bag of cherries or an especially luscious peach, I think, automatically: I don’t deserve this. When people say they’re quitting social media because it doesn’t make them happy, I think, Wrong reason. I think, We don’t deserve to be happy. It feels related to the death wish, my own version of liberal guilt run amok, morphed into a longing for punishment.</div>
							</div>
							<a href="http://reallifemag.com/the-great-mortality/" blurbg="http://reallifemag.com/wp-content/uploads/2018/09/Agnieszka-Polska-Watery-Rhymes-HD-animation-4-min.-10-sec.-2014-still-150x150.jpg" class="overlayLink overlayHover">The Great Mortality</a>
						</div>
					
						<div class="single-feature hover-class">
							<h1 class="title"><a href="http://reallifemag.com/guided-tours-too-much-of-nothing/" blurbg="http://reallifemag.com/wp-content/uploads/2018/09/Nothing_v08-150x150.jpg">Too Much of Nothing</a></h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">Rob Horning</span>
									<span class="date">09-20-2018</span>
								</div>
								<div class="post-excerpt">When I looked at Nothing on Street View, though, it didn’t feel uncanny, just anachronistic. It’s name implied a time where you could really feel lost, far off the grid. Now you can’t even go where there is nothing to get away from digital capture, from the standardization and assimilation with which Google is “organizing the world’s information.” But it is not like Nothing was some serendipitous joy back when I used to drive by it. It felt like a desperate scam being conducted from beyond the margins.</div>
							</div>
							<a href="http://reallifemag.com/guided-tours-too-much-of-nothing/" blurbg="http://reallifemag.com/wp-content/uploads/2018/09/Nothing_v08-150x150.jpg" class="overlayLink overlayHover">Too Much of Nothing</a>
						</div>
					
						<div class="single-feature hover-class">
							<h1 class="title"><a href="http://reallifemag.com/controlled-measures/" blurbg="http://reallifemag.com/wp-content/uploads/2018/09/Lok_04_FixAFilmOfDust_2014_charcoal-150x150.jpg">Controlled Measures</a></h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">R. Joshua Scannell</span>
									<span class="date">09-17-2018</span>
								</div>
								<div class="post-excerpt">Arguing that physiognomy and phrenology were dominant until “of course, science happened” is a misrepresentation. It wasn’t “science” that happened; it was the civil rights movement. The root problem with the recent phrenology and physiognomy studies is their political implications: that they could give a scientific-seeming alibi for monitoring, impoverishing, or incarcerating people, much like earlier social Darwinism helped legitimate racial regimes. If that is the main problem with the “pseudosciences” of phrenology and physiognomy, we need to consider how biometrics in general — routinized facial recognition, gait recognition, and “behavioral” biometrics to list just a few — performs these same core functions.</div>
							</div>
							<a href="http://reallifemag.com/controlled-measures/" blurbg="http://reallifemag.com/wp-content/uploads/2018/09/Lok_04_FixAFilmOfDust_2014_charcoal-150x150.jpg" class="overlayLink overlayHover">Controlled Measures</a>
						</div>
					</noscript>
</div>
<article class="clearfix instapaper_body no-js-fallback " ng-init="ArticleCtrl.initBG('http://reallifemag.com/wp-content/uploads/2018/08/TylerSpangler_Everyone-150x150.jpg'); ArticleCtrl.docTitle('Same Difference'); pages.socialData.url = 'http://reallifemag.com/same-difference/'">
			<div class="article-head">
				<h1>Same Difference</h1><div class="dek"><p>Creativity has become one of capitalism’s biggest growth sectors and best alibis: On Oli Mould&#8217;s <em>Against Creativity</em></p>
</div>
					<div class="byline-wrap">
						<p><span class="author"><a data-event-category="Author Name" data-event-action="click" href="/contributors/david-a-banks">
							David A. Banks
							</a></span> <span class="date">September 27, 2018</span> <span class="share-toggle">share</span></p>
					</div></div><div class="featured-image"><img src="http://reallifemag.com/wp-content/uploads/2018/09/unnamed-1-copy-2.jpg"><div class="featured-image-caption"><p>Image: From <em>Single Cloud Collection</em> by Leandro Erlich. Courtesy the artist. </p></div></div>
			<div class="article-body"><p>As an aspirational ideal, “creativity” has a uniquely insidious siren song: It promises escape from the system that defines it. To be creative is to transcend or recombine the established order, but there’s always the danger of cooptation and appropriation. As Dr. Malcolm, Jeff Goldblum’s character in <em>Jurassic Park</em> puts it to the park’s CEO, “You stood on the shoulders of geniuses to accomplish something as fast as you could, and before you even knew what you had, you patented it, packaged it, and slapped it on a plastic lunch box and you’re selling it, and you’re selling it!” But of course they are — why bother with scientific breakthroughs if you are not going to commodify them? Figuring out how to sequence DNA is one thing, but turning that idea into a theme park? That is true creativity.</p>
<p>In <em>Against Creativity, </em>Oli Mould, a lecturer in Human Geography at the University of London, explores this phenomenon of how radical and revolutionary ideas become mere fodder for lunch boxes. Creativity, Mould claims, is often invoked to describe not how ideas break free of capitalism but are made compatible with it. It recasts kinds of labor that may have seemed outside capitalist exploitation — care, emotion, art, design — as the most exploitable form of production. The way creativity is used today, Mould writes, “feeds the notion that the world and everything in it can be monetized.” Accordingly, creativity has become a means to rent, sell, or offer subscriptions to something that was once free or otherwise disconnected from the profit motive. Graffiti artists are hired by real estate firms to bring a safe level of grittiness to a neighborhood. Ebay asks us to choose between passing on a valuable collectable to a relative or finding the highest bidder.</p>
<div class="pull-quote left-pull instapaper_ignore">
<p>The “power to create something from nothing” can only derive from cooperation. No one does great things alone</p>
</div>
<p>In Mould’s account, capitalism is especially hungry for subcultures — hippies, punks, skaters, etc., not to mention black and queer culture in general — which can be transformed into “vehicles for its proliferation.” These subcultures are mined for new symbols, artifacts, and practices that can be scaled up from regional favorites to international sensations.</p>
<p>This vision of creativity’s close bond with economic growth is epitomized by urban-planning theorist Richard Florida, who has convinced cities and towns to cater to the “creative class” as the central engine of their economic development. One need only install the sorts of converted living spaces, artisanal bars, and totems of tolerance and “<a href="http://reallifemag.com/true-ish-grit/">authenticity</a>” that “creatives” enjoy and sit back and watch as game developers, interior designers, and small-batch chocolatiers jump-start the local economy.</p>
<p>“Contemporary capitalism,” Mould argues, “has commandeered creativity to ensure its own growth.” As that claim suggests, he believes that creativity pre-existed capitalism and has not always just been a euphemism for economic exploitation. In his view, the word originally signified the generation of something from nothing, or the uniting of two previously separate ideas. But since something truly new or different is unassimilable to capitalism’s techniques for value extraction — economies of scale, interchangeable workers, mass production — much of creativity under capitalism is, as Mould argues, “newness to maintain more of the same,” rather than the development of new ways of being.</p>
<p>As a result, creativity under neoliberalism can be found only “by looking to your own agency; any appeal to wider structures do not matter.” Regardless of whether you are a poet or a software engineer, once you are convinced that creativity begins and ends within yourself, your work stops destabilizing the power structures that divvy out the rewards.</p>
<p>Nevertheless, Mould holds out hope for “an alternative, perhaps revolutionary creativity” capable of “creating new phenomenon to which capitalism is unaware.” This would require redefining creativity in terms of evading capitalist co-optation. It also means surrendering the individualist ideology that is central to “creativity” as an aspirational ideal — the idea that you alone can make a difference. If you believe the change agent is yourself and not your relationships with other people, you are already working in a capitalist mode.</p>
<p>One doesn’t even need to be critical of capitalism to acknowledge this: The “power to create something from nothing” and turn impossibilities into lived experiences can only derive from cooperation. From the moon landing to the polio vaccine, no one does great things alone.</p>
<p>Contrary to capitalist myth, individual genius can produce nothing in itself. Neither people nor things are creative; ideas and processes and relations are. True creativity, according to Mould, is inherently social, a matter of reorganizing collective effort rather than iterating on products and services. He points to Britain’s National Health Service and other cooperative work arrangements as fertile ground for authentic creativity: “Co-operative models of labor organization, self-management and equality of pay; these are the antitheses of the current vernacular of creative work, but they should be its driving force.” To redeem creativity, in other words, we should stop seeing it as the basis for rewarding individuals with fame and fortune and instead focus on the creative potential of organizations.</p>
<p>But if Mould is right that true creative work is the opposite of selling out, then how do you do creative work to survive? It is not easy to delineate between capitalistic behavior and unalienated “authentic” activity, because capitalism constantly demands that individuals do things in exchange for money. If anything short of a complete overthrow of capitalism will fail to permit a “true” creativity (which may indeed be the case), we’re boxed in to an analytic corner: If creativity is best understood as anything that is not capitalism, then creativity actually depends on capitalism. In a post-capitalist world, by this view, no one would be creative.</p>
<p>To define “true” creativity against the workings of capitalism, Mould must be able to spell out exactly where creativity ends and marketing begins. But these are not so easy to clearly differentiate, and the process ends up requiring a kind of exceptionalism. At one point, he tries to frame true “creativity” through an analysis of the work of Jack Coulter, “a synesthete who paints the colors he hears.”</p>
<blockquote><p>Coulter’s paintings are, of course, themselves consumable, they are for sale as prints, and his Instagram account has over 66,000 followers. The outputs therefore become commodified. But it is the experiences that Coulter has before putting brush to canvas that is &#8220;creative&#8221; in the non-capitalist sense. He is experiencing stimuli that are simply not achievable by &#8220;normal&#8221; sensibilities. The resultant works are vivid depictions of the world that he has access to; visual representations of a world that a non-synesthete would never be able to experience.</p></blockquote>
<p>By this account, what makes Coulter’s work creative rather than capitalistic is rooted in his having a particular kind of body with particular capacities. Mould labels this “diffability” — his neologism for disability that emphasizes difference over lack. While this is clearly meant to betoken respect for the differently abled, it also complicates his earlier definitions of creativity. To say that an “experience” like Coulter’s synesthesia is creative until it leaves his mind seems to contradict his claim that creativity is a social enterprise. Here, one can simply experience something unique to become creative. More troubling is how this appears to pin creativity on something one has no control over, opening the door for a kind of biological determinism — though Mould does not step through it himself. He notes instead that the diffabled face a more acute version of the dilemma everyone faces under neoliberal capitalism: whether they should turn the qualities that make their experience unique into products that make them commensurate with everything else that can be bought with money.</p>
<hr />
<p>In 2017, Pepsi ran a commercial in which Kendall Jenner attends a vaguely sketched protest march (protesters carry signs that read “join the conversation) and gives a Pepsi to a cop. The cop tentatively accepts it and, after drinking it, is rewarded with inexplicable applause. The commercial is nearly three minutes long — so long that it has a B plot where a cellist and a photographer (i.e. creatives) are unhappy with their work until they are inspired by seeing the protest. It is not hard to imagine the ad agency brief that led to this: a few breathless paragraphs about a new generation trying to balance their care for the issues with feelings of belonging and personal inspiration.</p>
<div class="pull-quote left-pull instapaper_ignore">
<p>What’s missing from Mould’s argument about creativity is precisely this kind of scaffolding: What kinds of creative work are systematically prevented?</p>
</div>
<p>The rebuke from the ad’s targeted demographic was swift — clearly Pepsi had appropriated the image of protest to try to profit off of a sterilized version of what thousands of people found very meaningful — and the ad was pulled. But it had already done its work and garnered dozens of headlines and a few television news segments. In an economy where attention begets profit, confronting corporate malfeasance has a good chance of creating more value than headaches for shareholders. By conforming to a culture of popular outrage, the liberal commentariat participated in a Pepsi ad campaign. The ad even made it into the introduction of Mould’s book, published a year later, and now the review that you are currently reading. Should we have ignored the ad and risked tacitly endorsing it, or was critique more appropriate, even as it generated the sort of buzz that ad executives dream about?</p>
<p>Whitney Phillips, in <a href="https://datasociety.net/wp-content/uploads/2018/05/0-EXEC-SUMMARY_Oxygen_of_Amplification_DS.pdf">a white paper</a> written for journalists about the risks of amplifying far-right groups, addresses another version of the same question: She writes that while it may have been “unethical” to completely ignore a resurgent, organized white supremacist movement online, it is also true that “news coverage of those messages helped make the messages, and their messengers, much more visible than they would have been otherwise, even when the reporting took an explicitly critical stance.”</p>
<p>One of the main catalysts of this no-win scenario, Phillips writes, is the “tyranny of analytics”: “The emphasis on quantifiable metrics stacks the news cycle with stories most likely to generate the highest level of engagement possible, across as many platforms as possible. Things traveling too far, too fast, with too much emotional urgency, is exactly the point, but these are also the conditions that can create harm.” We don’t know how to confront the emotional and physical violence of multinational brands or white supremacists without giving them valuable attention.</p>
<p>Revolutionary creativity would need to circumvent this dilemma as well as the conundrum of “selling out.” It would have to invent a new way to contend with the logic of attention, the political economy of clicks and views. Exactly what that way is a known unknown. Knowing what we do not know — what Robert K. Merton called “specified ignorance” — allows researchers to build a scaffold for knowledge creation. The state of particle physicists in the 1960s <em>suggested</em> the existence of the Higgs boson, but it wasn’t actually discovered until half a century later. It was the specific lack of knowledge that drove scientific investigation.</p>
<p>What’s missing from Mould’s argument about creativity is precisely this kind of scaffolding: What kinds of creative work are systematically prevented due to our collective ignorance? Mould implores readers to practice “imagining the impossible” as a means of confronting capitalist appropriation. But how do we make these individual efforts sync up and scale?</p>
<p>This seems more urgent than rehashing how capitalism neutralizes and assimilates novelty produced at the margins. Even as we fight capitalism, we conform to its logic not by selling out but by desiring what it teaches us to desire. In his quest to defrock capitalist creativity and uncover a true, authentic creative power, Mould loses sight of this power of conformity. We need a method that is itself the product of creative thinking but has its sights on creating a new normal and not personal distinction. To conform is to give up individual freedoms in service of a greater good — if we are truly casting aside our individualist ideas of what counts as creativity, then we need to start getting specific about the kind of box we are willing to think in. Rather than get bogged down in the dubious binary of “Is it revolutionary or is it appropriated?” we should instead ask what kind of anti-capitalist culture would be worth conforming to.</p>
</div><div class="contributor-description"><p><span style="font-weight: 400;"><a href="https://twitter.com/DA_Banks">David A. Banks</a> is an editor at </span><i><span style="font-weight: 400;">Cyborgology</span></i><span style="font-weight: 400;"> and a Theorizing the Web committee member. His work focuses on the intersections of digital networks, urban form, and structures of power. David&#8217;s work has also been featured in t</span><span style="font-weight: 400;">he</span><i><span style="font-weight: 400;"> New Inquiry, Tikkun Magazine</span></i><span style="font-weight: 400;">, and the </span><i><span style="font-weight: 400;">Baffler Blog</span></i><span style="font-weight: 400;">. He is based in Troy, NY and he tweets from <a href="https://twitter.com/DA_Banks">@da_banks</a>.</span></p>
</div></article><canvas class="blurCanvas" id="blurCanvas" width="200" height="200" data-canvas style="background-color:{{pages.randColor}}"></canvas>

<div class="panels {{pages.panelActive}}-active">
	<div class="panel panel-search" ng-show="pages.panelActive === 'search'">
		<div ng-controller="SearchController as searchCtrl" class="panel-contents panel-contents-search">
			<div class="maxW">
				<form method="get" id="searchform" action="/search">
					<label for="s">Search</label>
					<input type="text" name="s" id="s" autocomplete="off" placeholder="Search…" />
					<input type="submit" name="submit" id="searchsubmit" value="Search" />
				</form>
				<div class="searchLoading" ng-show="searchCtrl.isLoading == true">Searching Real Life archives&hellip;</div>
				<div id="resultsArea"></div>
			</div>
		</div>
	</div>
		<div ng-controller="DispatchesController as dCtrl" class="panel panel-dispatches" ng-if="pages.panelActive === 'dispatches'">
		<div class="dispatch-header-wrap">
			<div class="dispatches-header maxW">
				<a href="/" class="svg-wrap svg-wrap-link" ng-include="'http://reallifemag.com/wp-content/themes/reallife/img/rl.svg'"></a>
			</div>
		</div>
		<div class="maxW dispatches-list">
			<div class="svg-wrap dispatch-head-pad"></div>
			<article class="single-dispatch"  ng-if="dCtrl.allowDispatch(0,'introducing-guided-tours')" data-dispatch-id="introducing-guided-tours" ng-include="'/wp-content/uploads/data/dispatches/introducing-guided-tours.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(1,'delicate-cutters')" data-dispatch-id="delicate-cutters" ng-include="'/wp-content/uploads/data/dispatches/delicate-cutters.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(2,'the-happiest-people-in-the-world')" data-dispatch-id="the-happiest-people-in-the-world" ng-include="'/wp-content/uploads/data/dispatches/the-happiest-people-in-the-world.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(3,'write-for-us-2')" data-dispatch-id="write-for-us-2" ng-include="'/wp-content/uploads/data/dispatches/write-for-us-2.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(4,'sos')" data-dispatch-id="sos" ng-include="'/wp-content/uploads/data/dispatches/sos.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(5,'real-life-live')" data-dispatch-id="real-life-live" ng-include="'/wp-content/uploads/data/dispatches/real-life-live.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(6,'write-for-us')" data-dispatch-id="write-for-us" ng-include="'/wp-content/uploads/data/dispatches/write-for-us.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(7,'theorizing-the-web-april-7-8')" data-dispatch-id="theorizing-the-web-april-7-8" ng-include="'/wp-content/uploads/data/dispatches/theorizing-the-web-april-7-8.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(8,'chaos-reigns')" data-dispatch-id="chaos-reigns" ng-include="'/wp-content/uploads/data/dispatches/chaos-reigns.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(9,'dualism-and-death')" data-dispatch-id="dualism-and-death" ng-include="'/wp-content/uploads/data/dispatches/dualism-and-death.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(10,'theyre-with-her')" data-dispatch-id="theyre-with-her" ng-include="'/wp-content/uploads/data/dispatches/theyre-with-her.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(11,'the-new-boredom')" data-dispatch-id="the-new-boredom" ng-include="'/wp-content/uploads/data/dispatches/the-new-boredom.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(12,'always-already-augmented')" data-dispatch-id="always-already-augmented" ng-include="'/wp-content/uploads/data/dispatches/always-already-augmented.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(13,'videodrome-tonight')" data-dispatch-id="videodrome-tonight" ng-include="'/wp-content/uploads/data/dispatches/videodrome-tonight.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(14,'editors-letter')" data-dispatch-id="editors-letter" ng-include="'/wp-content/uploads/data/dispatches/editors-letter.html'"></article>			<div class="dispatches-footer"><footer class="clearfix hollow-border hollow-top">
	<div class="copyright courier-standard">
		<p>&copy;&thinsp;2018</p>
	</div>
	<div class="footer-desc"><p>Real Life is a magazine about living with technology. The emphasis is more on living. We publish one essay, advice column, reported feature, or uncategorizable piece of writing a day, four or five days a week.</p>
<p>To find out more about us, <a href="http://reallifemag.com/dispatches/editors-letter">click here</a>. To find out more about our contributors, or to contribute yourself, <a href="/contributors/contact">click here</a>. To ask us a question about anything else, email info@reallifemag.com</p>
<p>Real Life is made possible by funding from Snapchat, and we operate with editorial independence and without ads.</p>
<p class="contributors-only">Website: <a href="http://chips.nyc" target="_blank">CHIPS</a></p></div>
	<div class="footer-legal courier-standard">
		<p><a href="/terms-of-use/">Terms of Use</a>
		<br /><a href="/privacy-policy/">Privacy Policy</a></p>
	</div>
</footer>				
			</div>
		</div>
	</div>
	<div ng-controller="ContributorsController as ContributorsCtrl" class="panel panel-contributors" ng-show="pages.panelActive === 'contributors'">
		<div class="contributors-header maxW">
			<a href="/" class="svg-wrap svg-wrap-link" ng-include="'http://reallifemag.com/wp-content/themes/reallife/img/rl.svg'"></a>
		</div>
		<div ng-if="EditorsData.length > 1" class="contributors-section editors-section">
			<h6 class="section-label hollow-border hollow-btm">Editors</h6>
			<div class="editors-wrap clearfix">
				 <div ng-repeat="limit in getLimits(EditorsData)" class="editor-column ed-col-{{$index+1}}">
			        <div ng-repeat="editor in EditorsData | limitTo : limit" class="single-editor">
						<h3 class="editor-name" ng-bind-html="editor.name"></h3>
						<div class="bio-text" ng-bind-html="editor.bio"></div>
					</div>
			    </div>

			</div>
		</div>
		<div class="contributors-section contact-section clearfix">
			<h6 class="section-label hollow-border hollow-btm">Contact</h6>
			<div class="contact-text contact-col" ng-bind-html="contactText"></div>
			<div class="social-text contact-col" ng-bind-html="socialText"></div>
		</div>
		<div class="contributors-two-sections" ng-class="{'has-submission clearfix': submissionGuidelines.length > 1}">
			<div class="contributors-section contributors-section">
				<h6 class="section-label hollow-border hollow-btm">Contributors</h6>
				<ul class="contributor-list" >
					<li class="single-contributor {{ contribItem.slug }}" ng-class="{'expanded' : expanded === true}" ng-repeat="contribItem in ContributorsData | orderBy:'sName'" ng-controller="ContributorsItemController">
						<a name="{{ contribItem.slug }}" class="contrib-anchor"></a>
						<span class="item-toggle" ng-click="expanded = !expanded"></span>
						<div class="contrib-min">
							<h3 class="contributor-name" ng-bind-html="contribItem.name"></h3>
							<span class="contrib-close" ng-click="expanded = true"></span>
						</div>
						<div class="full-info">
							<h3 class="contributor-name" ng-bind-html="contribItem.name"></h3>
							<div class="desc-text" ng-bind-html="contribItem.description" ng-if="contribItem.description !== ''"></div>
							<ul class="post-links">
								<li ng-repeat="contribPost in contribItem.posts" ng-controller="ContributorsPostsController">
									<a ng-href="{{contribPost.url}}" ng-bind="contribPost.title"></a>, <span class="post-date" ng-bind="mainCtrl.formatDate(contribPost.date)"></span>
								</li>
							</ul>
						</div>
					</li>
				</ul>
			</div>
			<div class="contributors-section submission-section">
				<h6 class="section-label hollow-border hollow-btm">Contribute</h6>
				<div class="submission-guidelines-text" ng-bind-html="submissionGuidelines"></div>
			</div>
		</div>

		<div class="contributors-footer contributors-section"><footer class="clearfix hollow-border hollow-top">
	<div class="copyright courier-standard">
		<p>&copy;&thinsp;2018</p>
	</div>
	<div class="footer-desc"><p>Real Life is a magazine about living with technology. The emphasis is more on living. We publish one essay, advice column, reported feature, or uncategorizable piece of writing a day, four or five days a week.</p>
<p>To find out more about us, <a href="http://reallifemag.com/dispatches/editors-letter">click here</a>. To find out more about our contributors, or to contribute yourself, <a href="/contributors/contact">click here</a>. To ask us a question about anything else, email info@reallifemag.com</p>
<p>Real Life is made possible by funding from Snapchat, and we operate with editorial independence and without ads.</p>
<p class="contributors-only">Website: <a href="http://chips.nyc" target="_blank">CHIPS</a></p></div>
	<div class="footer-legal courier-standard">
		<p><a href="/terms-of-use/">Terms of Use</a>
		<br /><a href="/privacy-policy/">Privacy Policy</a></p>
	</div>
</footer></div>
	</div>
	<div class="panel-bg"></div>
	<div class="panel-bg dispatch-bg" ng-class="{'dpbg-on' : pages.panelActive === 'dispatches'}"></div>
</div>

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.5.2/angular.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.5.2/angular-sanitize.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.5.2/angular-route.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.5.2/angular-animate.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fastclick/1.0.6/fastclick.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cbVariable = "cae9117ff4593b53b4311f3e7f9701ea";
/* ]]> */
</script>
<!-- build:remove -->
<script type='text/javascript' src="/wp-content/themes/reallife/js/vendor/jquery.marquee.min.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/vendor/sharer.min.js"></script>
<script type='text/javascript' src='/wp-content/themes/reallife/js/vendor/autotrack.js'></script>
<script type='text/javascript' src='/wp-content/themes/reallife/js/vendor/StackBlur.js'></script>

<script type='text/javascript' src="/wp-content/themes/reallife/js/project.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/controllers/main.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/controllers/article.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/controllers/tagline.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/controllers/tag.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/controllers/home.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/controllers/search.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/controllers/contributors.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/controllers/dispatches.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/controllers/logosvg.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/directives/directives.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/services/pages.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/filters/slice.js"></script>
<!-- endbuild -->
<!-- PROD ONLY <script type='text/javascript' src="http://reallifemag.com/wp-content/themes/reallife/js/vendor.js?v=1.01"></script> PROD ONLY -->
<!-- PROD ONLY <script type='text/javascript' src="http://reallifemag.com/wp-content/themes/reallife/js/rl-min.js?v=1.01"></script> PROD ONLY -->

<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-78591102-1', 'auto');
ga('require', 'autotrack');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
</body>
</html>