<!DOCTYPE html>
<html ng-app="ngApp" ng-controller="MainController as mainCtrl">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="fragment" content="!">
	<base href="/">
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/manifest.json">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#2cfd7f">
	<meta name="theme-color" content="#ffffff">

	<link rel="stylesheet" type="text/css" media="all" href="http://reallifemag.com/wp-content/themes/rl1c/css/styles.css" />

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://reallifemag.com/xmlrpc.php?rsd" />
<link rel="canonical" href="http://reallifemag.com/sick-of-myself/" />
 

	<title>Sick of Myself — Real Life</title>
	<meta name="description" content="Algorithmic identity is a means of control and consolation">	<meta property="og:title" content="Sick of Myself — Real Life" />
	<meta property="og:description" content="Algorithmic identity is a means of control and consolation" />	<meta property="og:site_name" content="Real Life" />
	<meta property="og:type" content="article" />
				<meta property="og:url" content="http://reallifemag.com/sick-of-myself/" />
		

		<meta property="og:image" content="http://reallifemag.com/wp-content/uploads/2017/05/HiromuKira_TheThinker-1024x793.jpg" />	<meta property="og:image:width" content="1024" />	<meta property="og:image:height" content="793" />
	<meta name="twitter:card" content="summary"/>

	<meta name="twitter:description" content="Algorithmic identity is a means of control and consolation"/>	<meta name="twitter:title" content="Sick of Myself — Real Life"/>
	<meta name="twitter:site" content="@_reallifemag">
		<meta name="twitter:image" content="http://reallifemag.com/wp-content/uploads/2017/05/HiromuKira_TheThinker-1024x793.jpg"/>

	<link rel="alternate" type="application/rss+xml" title="RSS Feed for reallifemag.com" href="/feed/" />

	<script type="text/javascript" src="http://reallifemag.com/wp-content/themes/rl1c/js/modernizr-custom.js"></script>
</head>

<body class="{{ pages.pageClass }}" ng-class="{'panels-out' : pages.panelActive, 'mobile-nav-on' : pages.mobileNav }">
<header>
	<div class="svg-parent maxW">
		<div class="svg-wrap" ng-controller="LogoSVG as LogoSVGCtrl" ng-include="'http://reallifemag.com/wp-content/themes/rl1c/img/rl.svg'"></div>
		<div class="svg-wrap mobile-svg-wrap" ng-controller="LogoSVG as LogoSVGCtrl" ng-include="'http://reallifemag.com/wp-content/themes/rl1c/img/rlmobile.svg'"></div>
		<a href="/" class="overlayLink" data-event-category="Main Logo" data-event-action="click" ng-hide="pages.activeSection === 'home'">Home</a>
	</div>
</header>
<div class="mobile-menu">
	<span ng-click="pages.mobileNav = !pages.mobileNav"></span>
	<a href="/" class="sub-logo" data-event-category="Sidebar Logo" data-event-action="click" ng-click="pages.mobileNav = false;"><small class="pupil"></small>Real Life</a>
	<div class="menu-bg"></div>
</div>
<div class="nav-wrap courier-standard">
	<a href="/" class="sub-logo sub-logo-desktop" data-event-category="Sidebar Logo" data-event-action="click" ng-class="{'subOn' : pages.panelActive }" ng-click="pages.panelActive = null"><span class="pupil"></span>Real Life</a>
	<nav>
		<a class="searchToggle" href="/search/" ng-click="pages.mobileNav = false; mainCtrl.activatePanel('search');"  ng-class="{'active-nav' : pages.panelActive === 'search' }"><span>Search</span></a>
		<a class="contributorsToggle" href="/contributors" ng-click="pages.mobileNav = false; mainCtrl.activatePanel('contributors');"  ng-class="{'active-nav' : pages.panelActive === 'contributors' }"><span>Contributors</span></a>
		<a class="dispatchToggle" href="/dispatches" ng-click="pages.mobileNav = false; mainCtrl.activatePanel('dispatches');"  ng-class="{'active-nav' : pages.panelActive === 'dispatches' }"><span>Dispatches</span></a>
			</nav>
	<span class="panel-close" ng-click="mainCtrl.resetPanels()"></span>
</div>
<div class="nav-btm"></div>
<div class="share-wrap" ng-class="{'show-share' : pages.shareOn === true, 'disabled' : pages.activeSection === 'home' || pages.activeSection === 'panelcontributors' || pages.activeSection === 'panels' || pages.activeSection === 'paneldispatches'}">
	<span class="shareToggle" ng-click="pages.shareOn = !pages.shareOn">Share</span>
	<div class="share-buttons">
		<button class="sharer button" data-sharer="twitter" data-title="{{ pages.title() }}" data-url="{{ pages.url() }}"><span>Twitter</span></button>
		<button class="sharer button" data-sharer="facebook" data-url="{{ pages.url() }}"><span>Facebook</span></button>
		<button class="sharer button" data-sharer="email" data-title="{{ pages.title() }}" data-url="{{ pages.url() }}" data-subject="{{ pages.title() }}" data-to="some@email.com"><span>Email</span></button>
	</div>
</div>

<div class="page {{ pages.pageClass }} angular-animate" ng-view>
	<noscript>
						<h6 class="section-label hollow-border hollow-btm" ng-init="homeCtrl.defaultBG('http://reallifemag.com/wp-content/uploads/2017/05/PAR35539-1-150x150.jpg')">Today</h6>
						<div class="single-feature hover-class today-feature">
							<h1 class="title">
								<a href="http://reallifemag.com/no-contest/" blurbg="http://reallifemag.com/wp-content/uploads/2017/05/PAR35539-1-150x150.jpg">No Contest</a>
							</h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">Britney Summit-Gil</span>
									<span class="date">05-24-2017</span>
								</div>
								<div class="post-excerpt">The format of reality TV competition licenses and structures the cruelty staged for the audience’s delight. Manipulation, cutthroat morality, and contempt for weakness are represented as practical, even laudable means for attention and success; helping others is framed as a quick way to disappear. This narrative not only draws in and caters to audiences who are attracted to sadistic spectacle; it creates a pedagogy through which more and more viewers learn to enjoy conflict and humiliation as the rationale and reward for participating in contemporary capitalism.</div>
							</div>
							<a href="http://reallifemag.com/no-contest/" blurbg="http://reallifemag.com/wp-content/uploads/2017/05/PAR35539-1-150x150.jpg" class="overlayLink overlayHover">No Contest</a>
						</div>
					
						<h6 class="section-label hollow-border hollow-btm">Featured</h6>
					
						<div class="single-feature hover-class">
							<h1 class="title"><a href="http://reallifemag.com/influencing-machines/" blurbg="http://reallifemag.com/wp-content/uploads/2017/05/3-150x150.jpg">Influencing Machines</a></h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">Geoff Shullenberger</span>
									<span class="date">05-23-2017</span>
								</div>
								<div class="post-excerpt">To assert that self-identified "Targeted Individuals" are simply undiagnosed schizophrenics underestimates the implications of their self-invention as a collective identity. By elaborating its own shared metalanguage and designating its own experts and information sources, the TI subculture has generated an explanatory system that aims to circumvent psychiatric authority altogether — and it is partly succeeding, </div>
							</div>
							<a href="http://reallifemag.com/influencing-machines/" blurbg="http://reallifemag.com/wp-content/uploads/2017/05/3-150x150.jpg" class="overlayLink overlayHover">Influencing Machines</a>
						</div>
					
						<div class="single-feature hover-class">
							<h1 class="title"><a href="http://reallifemag.com/fiber-optics/" blurbg="http://reallifemag.com/wp-content/uploads/2017/05/DoorofDoors.FaigAhmed2016.ImageCourtesyofFaigAhmedStudio.188MB-150x150.jpg">Fiber Optics</a></h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">Leslie L. Bowman</span>
									<span class="date">05-22-2017</span>
								</div>
								<div class="post-excerpt">As Instagram, Tumblr and Pinterest have grown, rooted in the personalized curation of immersive images, they have become a destination for niche: taxidermy, dank memes, and bodily functions. These photos often reflect a curiosity that exceeds the restrictions of cultural norms: The familiar can still surprise us. We want to peer into an image that speaks to something within ourselves, perhaps buried. In some cases that image is primal, insolent, wounding or offensive; in others, soothing. As we collect these images, we are picking up stitches: our online lives are continually woven by the handy repetition of touching, tapping, zooming, and looping, coalescing into an invisible mass. </div>
							</div>
							<a href="http://reallifemag.com/fiber-optics/" blurbg="http://reallifemag.com/wp-content/uploads/2017/05/DoorofDoors.FaigAhmed2016.ImageCourtesyofFaigAhmedStudio.188MB-150x150.jpg" class="overlayLink overlayHover">Fiber Optics</a>
						</div>
					
						<div class="single-feature hover-class">
							<h1 class="title"><a href="http://reallifemag.com/space-men/" blurbg="http://reallifemag.com/wp-content/uploads/2017/05/StuartLippincott-150x150.jpeg">Space Men</a></h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">Anna Reser</span>
									<span class="date">05-18-2017</span>
								</div>
								<div class="post-excerpt">But between these two phases in the technological life cycle — critical science fiction studies and the careful analysis of futurist visionaries — is a larval process of quantification undertaken in documents like NASA's Habitability Guidelines. Hidden in these intermediary steps is the codification of the techno-magic, the incantation books that both set out the rituals for making new technology and cloak its subjectivity and irrationality in the Organization Man’s native tongue. </div>
							</div>
							<a href="http://reallifemag.com/space-men/" blurbg="http://reallifemag.com/wp-content/uploads/2017/05/StuartLippincott-150x150.jpeg" class="overlayLink overlayHover">Space Men</a>
						</div>
					
						<div class="single-feature hover-class">
							<h1 class="title"><a href="http://reallifemag.com/sick-of-myself/" blurbg="http://reallifemag.com/wp-content/uploads/2017/05/HiromuKira_TheThinker-150x150.jpg">Sick of Myself</a></h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">Rob Horning</span>
									<span class="date">05-17-2017</span>
								</div>
								<div class="post-excerpt">It may not be only depressed people who are tired of having to become themselves. Under economic conditions in which maximizing our “human capital” is paramount, we are under unremitting pressure to make the most of ourselves and our social connections and put it all on display to maintain our social viability. We are perpetually “unable to measure up” — we must, like any other capitalist firm, demonstrate an ability to maintain growth or become obsolete. But being nobody isn’t yet much of an alternative.</div>
							</div>
							<a href="http://reallifemag.com/sick-of-myself/" blurbg="http://reallifemag.com/wp-content/uploads/2017/05/HiromuKira_TheThinker-150x150.jpg" class="overlayLink overlayHover">Sick of Myself</a>
						</div>
					
						<div class="single-feature hover-class">
							<h1 class="title"><a href="http://reallifemag.com/scattered-attention/" blurbg="http://reallifemag.com/wp-content/uploads/2017/05/StopAndHearTheRoses_L-150x150.jpg">Scattered Attention</a></h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">Linda Besner</span>
									<span class="date">05-16-2017</span>
								</div>
								<div class="post-excerpt">The design of online spaces seems to work against the intimacy of effective listening. The immediate tools available for broadcasting my reactions have button faces: I can like or love, feel sad or angry, laugh or be shocked. But these reactions are about naming and sharing my own emotions. They implicitly encourage me to respond by making a public declaration of my sensitivity to the joys or sorrows of others. This framing threatens to make me into the kind of person I most distrust: the kind of person who is always telling people what kind of person they are.</div>
							</div>
							<a href="http://reallifemag.com/scattered-attention/" blurbg="http://reallifemag.com/wp-content/uploads/2017/05/StopAndHearTheRoses_L-150x150.jpg" class="overlayLink overlayHover">Scattered Attention</a>
						</div>
					</noscript>
</div>
<article class="clearfix instapaper_body no-js-fallback " ng-init="ArticleCtrl.initBG('http://reallifemag.com/wp-content/uploads/2017/05/HiromuKira_TheThinker-150x150.jpg'); ArticleCtrl.docTitle('Sick of Myself'); pages.socialData.url = 'http://reallifemag.com/sick-of-myself/'">
			<div class="article-head">
				<h1>Sick of Myself</h1><div class="dek"><p>Algorithmic identity is a means of control and consolation</p>
</div>
					<div class="byline-wrap">
						<p><span class="author"><a data-event-category="Author Name" data-event-action="click" href="/contributors/rob-horning">
							Rob Horning
							</a></span> <span class="date">May 17, 2017</span> <span class="share-toggle">share</span></p>
					</div></div><div class="featured-image"><img src="http://reallifemag.com/wp-content/uploads/2017/05/HiromuKira_TheThinker-710x550.jpg"><div class="featured-image-caption"><p>Image: Hiromu Kira, <em>Man on Steps, Bowl (The Thinker),</em> c. 1930. Courtesy the Sadamura Family Trust. ©2017 Museum Museum Associates/LACMA. Licensed by Art Resource, New York.</p></div></div>
			<div class="article-body"><p>According to the common story about our fall into postmodernity, being yourself has become hard work. Once, people were born into relatively stable situations in which identity was prescribed based on where one was born and to whom. There was little choice in the matter of what sort of life one would lead, and little social or geographical mobility. The social categories — class, gender, ethnicity, religion — that determined the possibilities for one’s life were essentially fixed, as were the way those categories were defined. But then industrialization and the advent of mass media scuttled those categories over time and rendered social norms more fluid and malleable. Identity was no longer assigned but became a project for individuals to realize. It became an opportunity and a responsibility, a burden. You could now fail to become someone.</p>
<p>Some sociologists and psychologists label this condition “ontological insecurity.” In <em>The Divided Self, </em>R.D. Laing defines it as when one lacks “the experience of his own temporal continuity” and does not have “an overriding sense of personal consistency or cohesiveness.” Without this stable sense of self, Laing argues, every interaction threatens to overwhelm the individual with the fear of losing oneself in the other or of being obliterated by their indifference. “He may feel more insubstantial than substantial, and unable to assume that the stuff he is made of is genuine, good, valuable,” Laing writes of the ontologically insecure. “And he may feel his self as partially forced from his body.”</p>
<div class="pull-quote left-pull instapaper_ignore">
<p>It may not be only depressed people who are tired of having to become themselves</p>
</div>
<p>A stable sense of self across time makes life meaningful; it allows us to experience and transmit a sense of “authenticity.” But this stable, authentic self tends to be represented as the means to its own end: You achieve a self by being yourself and finding yourself. This tautology sets us up for failure, and for the endless labor of trying to express and realize ourselves. Sociologist Alain Ehrenberg (in a passage Byung-Chul Han quotes in <em>The Burnout Society</em>) links this burden with the rise of depression as a mental illness: “Depression began its ascent when the disciplinary model for behaviors, the rules of authority and observance of taboos that gave social classes as well as both sexes a specific destiny, broke against norms that invited us to undertake personal initiative by enjoining us to be ourselves … The depressed individual is unable to measure up; he is tired of having to become himself.”</p>
<p>It may not be only depressed people who are tired of having to become themselves. Under economic conditions in which maximizing our “human capital” is paramount, we are under unremitting pressure to make the most of ourselves and our social connections and put it all on display to maintain our social viability. We are perpetually “unable to measure up” — we must, like any other capitalist firm, demonstrate an ability to maintain growth or become obsolete. The neoliberal demand that we convert our lives into capital and grow it systematically seizes on the ideal of self-expression and strips it of its dignity and allure. But being nobody isn’t yet much of an alternative.</p>
<p>This is the context in which social media have thrived: They solve the problem of the self under neoliberalism, extending a platform for human capital development while still offering a seemingly stable basis for “ontological security.” It may seem that social media, by making social interaction asynchronous, shifting a portion of it online to an indefinite “virtual” space, and subjecting it all to constant monitoring, measurement, and assessment would not be a recipe for producing a sense of personal continuity. The way our self-expression gets ranked in likes and shares in social media would seem to subordinate identity to competition over metricized attention, dividing peers into winners and losers. And the creation of identity in the form of a data archive would seem to fashion not a grounded self but an always incomplete and inadequate double — a “self partially forced from the body.” You are always in danger of being confronted with your incohesiveness, with evidence of a past self now rejected or a misinterpreted, misprocessed version of one’s archive being distributed as the real you.</p>
<p>If Laing is right about ontological insecurity, then social media seem designed to generate it: They systematically impose a sense of insubstantiality on users, turning identity into incoherence by constantly assimilating and demanding more data about us, making our self a vacuum that never fills, no matter how much is poured in. Our identity is constantly being recalibrated and recalculated, and we can forever try to “correct” it with more photos, more updates, more posts, more data.</p>
<p>But this same destabilization opens up the possibility for compensatory reassurances: the serial pleasures of checking for likes and other forms of micro-recognition made suddenly meaningful by the acute insecurity. Even as social media destabilize the lived experience of our self’s continuity, they address the dissolution of identity with a dynamic system of identity capture. They track everything we do online and insist on its significance, recording it into relational databases where its essential contribution to our overall personality will be analyzed and ultimately expressed in some piece of targeted content down the road. They provide a focal point, a unique identifying profile around which all the data collection and reputation scoring can be organized that stays with us through all our ostensible changes. If all the social norms around an individual are in flux, the social media profile is not.</p>
<p>The profile takes over for the old identity stabilizers (family, geography, religion, etc.) and becomes the sturdy blank slate on which various roles can be inscribed while we remain open to the saturation of as many different influences as possible. It can hold our lives while we are busy constantly reinventing ourselves for labor markets. Social media exacerbate ontological insecurity while masquerading as its cure.</p>
<hr />
<p>The algorithmic bubbles that social media construct around us are key part of the consolation the platforms provide. Their constant, reliable presence let us consume a sense of the ontological security the platforms are in the process of eroding. The filter bubble is not an unfortunate accident, as Mark Zuckerberg suggested in his “global community” manifesto, but an essential source of social media’s appeal — the aspect that allows it to counter postmodernist vertigo. If all the content on Facebook is tailored to suit the company’s construction of who we are, then consuming it is like consuming a coherent version of ourselves. It also reinforces the idea that the best place to glimpse your stable social identity is on Facebook. Engagement with social media then signals our assent to this algorithmic figuring of the self, an identity we step into when we access platforms that feels as if it has always already been inside us somehow.</p>
<div class="pull-quote left-pull instapaper_ignore">
<p>If Facebook content is tailored to suit the company’s construction of who we are, then consuming it is like consuming a coherent version of ourselves</p>
</div>
<p>How, then, does an algorithmic system know who you are? And what makes this knowledge effective enough to keep social media engagement levels high? Why do we recognize ourselves in the many obscure and indirect ways a social media platform hails us — even if this recognition is not conscious, even if it occurs only at the level of not being bored? Why does algorithmic content sorting work on every platform on which it is tried, often over and against the protests of users, who inevitably come to tolerate or love it?</p>
<p>Digital studies professor John Cheney-Lippold’s <em>We Are Data</em>, out this month, explores algorithmic identity, but not in terms of the subjective reassurance or pleasure it may provide. He is more concerned with the control algorithmic systems impose through the way data aggregators structure various social categories. He outlines the way social media companies, marketers, and state institutions use our data trails to calculate what our age, race, gender, class, nationality, and so on are likely to be, and how those probabilities are used to reshape our individuated realities. As more information about ourselves is captured within Big Data systems by phones, social media platforms, fitness trackers, facial recognition software, and other forms of surveillance, algorithms assign identity markers to us, place us in categories based on correlations to patterns drawn from massive data sets, regardless of whether these correspond to how we think of ourselves. We become, to an extent, what other people do, as their data contributes to how ours is interpreted. The system will infer our identity, according to categories it defines or invents, and use these to shape our environments and further guide our behavior, sharpen the way we have been classified, and make the data about us denser, deeper. As these positivist systems saturate social existence, they nullify the idea that there is something about identity that can’t be captured as data.</p>
<p>Because what gets calculated by algorithmic systems to be race, gender, age, or political affiliation is a selection of data markers that may have no connection to the social indicators used to determine those categories — it may neglect even how individuals self-identify — Cheney-Lippold differentiates them: race vs. algorithmically estimated “race,” gender vs. “gender,” and so on. These pairs are analytically distinct but feed into one another through the way the probabilistic categories are deployed to anticipate what people will do or will want to see, shaping how they are treated and what opportunities are offered them. You might find yourself on a terrorist watch list or in quarantine for a flu you don’t have, merely because of data associations. It doesn’t matter if “race” matches race, or “age” accurately approximates age — this is often irrelevant to the design of these systems. They are generally trying to maximize user engagement or capture trends in large populations rather than simulate a particular user.</p>
<p>But where we have some idea (albeit little control) over what makes up these categories in social life outside the internet, we don’t know how algorithms determine the probabilities about our identity within it — they draw on statistical rather than social stereotypes, as Cheney-Lippold points out. To an algorithmic system, you might be 45 percent likely to be a woman and 45 percent likely to be a man at the same time. Every social category can be infinitely subdivided in practice, with each combination of probabilities constituting a pseudo gender of its own. “Because Google’s gender is Google’s, not mine, I am unable to offer a critique of that gender, nor can I practice what we might refer to as a first-order gendered politics that queries what Google’s gender means, how it distributes resources, and how it comes to define our algorithmic identities,” Cheney-Lippold writes. We might also ask at what point Google’s “gender” ceases to be treated as gender and becomes something else within its systems, given that for the system, the label of “gender” for that particular is entirely arbitrary. Machines don’t take the additional step that humans do of naturalizing categories and making them absolute. Algorithmic categories may comprise any number of discrete social categories and, in the way they are deployed, stray away entirely from the way they are used socially or interpersonally.</p>
<p>This would make it seem as though the systems reject essentialist definitions of identity categories, allowing for fluid identities produced on a contingent, situation-to-situation basis. But the fluidity within the categories is less important than the fact that systems may be trained to associate certain data with specific, socially loaded categories, reinforcing their perceived significance for social participation. The system is asked to calculate the likelihood of your race because it is in part designed to reproduce the significance of that distinction. So even if it sees you as a particular race one day and a different one the next, or re-estimates your likely whiteness with every new website you visit, it is still helping to replicate the conditions under which being white has a certain value, has certain ramifications, creates certain possibilities.</p>
<div class="pull-quote left-pull instapaper_ignore">
<p>Being scored through our data also feeds the fantasy that we are essentially knowable, that we can know ourselves completely and totally</p>
</div>
<p>The algorithmic system extends the significance of those categories beyond specific contingent contexts into the sorts of situations that can occur anywhere at anytime online, even without human presence — discrimination occurs whenever the database is queried, with systems generating what Cheney-Lippold calls “just-in-time identities … made, ad hoc.” They project hierarchical interpretations of categories into scenarios where it might not even occur to human agents to discriminate. There is nothing, for example, to stop online retailers from exercising price discrimination based on who knows what basis. One can imagine banks or real estate agents operating on similar lines, where the representatives themselves can’t explain why certain candidates have been turned down. (Frank Pasquale details this sort of “black-box scoring” in <em>The Black Box Society.</em>)</p>
<p>The algorithmically calculated probabilities also can become instruments for cajoling more normative behavior from individuals to whom the received social categories are important, anchoring their personal sense of identity. The algorithms might be used to establish what, say, male behavior or healthy behavior is supposed to be and indirectly encourage subjects interested in fulfilling those expectations to redirect their behavior accordingly, even as those targets themselves remain dynamic. As the targets are chased — with new data being fed in trying to adjust the profile — this same behavior feeds into and reinforces how the system has begun to define the category. The algorithm calls forth the behavior it was merely supposed to identify, becoming “an engine, not a camera,” to borrow sociologist Donald Mackenzie’s phrase. This is ideal for the companies and agencies administering the models, as it makes the data systems more efficacious, even if less “accurate.” They can create the sorts of subjects they are searching for.</p>
<p>Data-driven identity systems perpetuate the social significance of categories while removing the negotiation of what any category means from the social, interpersonal sphere, placing them instead in opaque, private systems. Users trying to fulfill the norms of these categories have little choice but to provide more data to try to meet the moving targets. And, as Cheney-Lippold argues, “there is no fidelity to notions of our individual history and self-assessment” in the way the black-box algorithms classify us. The way we are classified is kept classified, and shifts depending on the context and what the algorithmic system is asked to do. Who we are depends on what is going to be done with us.</p>
<p>Just as we don’t know how these systems calculate our identity and rank it for various purposes, we often don’t know why either. This means they can be used behind our back to mark us as persons of interest to police and border agents, or to single us out as an insurance risk or for other categorical forms of discrimination without any human agents having direct knowledge. They can render certain concatenations of data to be normal and others to be deviant and socially disqualifying. These machine-learned prejudices may not even have human names, which makes it harder for people to unite and fight against them. The labels cannot be reclaimed as principles of solidarity.</p>
<p>Unmappable to any pre-existing social category, these submerged, unseen identities in theory can be pushed into the social world and made reflexive there. In other words, the systems can invent races, and perpetuate the logic of racism: that it is “rational” to seek data patterns about populations and make them overt and socially salient, definitive for those so identified. On an individual level, bespoke discrimination by algorithm may make it impossible to know when and why one is being excluded or singled out. “Who we are and what who we are means online is given to us,” Cheney-Lippold claims. “We are forced to exist on a ‘territory of the self’ both foreign and unknown, a foundation of subjective integrity that is structurally uneven.”</p>
<hr />
<p>More mundanely, algorithmic analysis may merely seek ways to leverage information about users against them, rendering identity not so much fluid as more precarious. Data collection is used to create identity markers about us that we don’t see or control, that we can’t evaluate or access or alter directly. Companies know more about us as consumers than we know ourselves — insofar as we limit our identity to consumer behavior. But they don’t necessarily control us by hiding how they categorize us; they can profit by revealing how they see us, painting an aspirational version of ourselves that keeps engaged with the systems that profile us. If algorithmic systems functioned mainly by “forcing us to exist” in scenarios that brought us no tangible benefits, we would soon find ways to circumvent them.</p>
<p>From the start, we are not self-inventing. We are born into a social context that forms the framework and the limitations of our self-knowledge. Knowing ourselves means understanding this immutable context that we didn’t choose. Algorithmic systems model that context, concretizing the ways in which identity supersedes individual bodies and emerges between people and groups, within institutions and technological affordances.</p>
<p>When we limit identity to consumer choices, it makes us more knowable to others in this datafied form than we are to ourselves. But being scored through our data also feeds the fantasy that we are essentially knowable, that we can know ourselves completely and totally, taking into account all the implications and ramifications of the various traits we possess. Algorithms promise a simple solution to the riddle of the self, should we want one. They promise the certainty that <em>data alone </em>suffices to make a self — just generate data and you are significant, a somebody, a unique identification number at the very least. One can accept the ready pleasure of consumerism rather than pursue the freedom of autonomy, which is always imperfect and requires boundless innovation in our techniques of resistance. We can learn the secret of ourselves, as long as we consent to be controlled.</p>
</div><div class="contributor-description"><p><a href="https://twitter.com/robhorning">Rob Horning</a> is an editor at <em>Real Life</em>.</p>
</div></article><canvas class="blurCanvas" id="blurCanvas" width="200" height="200" data-canvas style="background-color:{{pages.randColor}}"></canvas>

<div class="panels {{pages.panelActive}}-active">
	<div class="panel panel-search" ng-show="pages.panelActive === 'search'">
		<div ng-controller="SearchController as searchCtrl" class="panel-contents panel-contents-search">
			<div class="maxW">
				<form method="get" id="searchform" action="/search">
					<label for="s">Search</label>
					<input type="text" name="s" id="s" autocomplete="off" placeholder="Search…" />
					<input type="submit" name="submit" id="searchsubmit" value="Search" />
				</form>
				<div class="searchLoading" ng-show="searchCtrl.isLoading == true">Searching Real Life archives&hellip;</div>
				<div id="resultsArea"></div>
			</div>
		</div>
	</div>
		<div ng-controller="DispatchesController as dCtrl" class="panel panel-dispatches" ng-if="pages.panelActive === 'dispatches'">
		<div class="dispatch-header-wrap">
			<div class="dispatches-header maxW">
				<a href="/" class="svg-wrap svg-wrap-link" ng-include="'http://reallifemag.com/wp-content/themes/rl1c/img/rl.svg'"></a>
			</div>
		</div>
		<div class="maxW dispatches-list">
			<div class="svg-wrap dispatch-head-pad"></div>
			<article class="single-dispatch"  ng-if="dCtrl.allowDispatch(0,'write-for-us')" data-dispatch-id="write-for-us" ng-include="'/wp-content/uploads/data/dispatches/write-for-us.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(1,'theorizing-the-web-april-7-8')" data-dispatch-id="theorizing-the-web-april-7-8" ng-include="'/wp-content/uploads/data/dispatches/theorizing-the-web-april-7-8.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(2,'chaos-reigns')" data-dispatch-id="chaos-reigns" ng-include="'/wp-content/uploads/data/dispatches/chaos-reigns.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(3,'dualism-and-death')" data-dispatch-id="dualism-and-death" ng-include="'/wp-content/uploads/data/dispatches/dualism-and-death.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(4,'the-new-boredom')" data-dispatch-id="the-new-boredom" ng-include="'/wp-content/uploads/data/dispatches/the-new-boredom.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(5,'always-already-augmented')" data-dispatch-id="always-already-augmented" ng-include="'/wp-content/uploads/data/dispatches/always-already-augmented.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(6,'videodrome-tonight')" data-dispatch-id="videodrome-tonight" ng-include="'/wp-content/uploads/data/dispatches/videodrome-tonight.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(7,'editors-letter')" data-dispatch-id="editors-letter" ng-include="'/wp-content/uploads/data/dispatches/editors-letter.html'"></article>			<div class="dispatches-footer"><footer class="clearfix hollow-border hollow-top">
	<div class="copyright courier-standard">
		<p>&copy;&thinsp;2017</p>
	</div>
	<div class="footer-desc"><p>Real Life is a magazine about living with technology. The emphasis is more on living. We publish one essay, advice column, reported feature, or uncategorizable piece of writing a day, four or five days a week.</p>
<p>To find out more about us, <a href="http://reallifemag.com/dispatches/editors-letter">click here</a>. To find out more about our contributors, or to contribute yourself, <a href="/contributors/contact">click here</a>. To ask us a question about anything else, email info@reallifemag.com</p>
<p>Real Life is made possible by funding from Snapchat, and we operate with editorial independence and without ads.</p>
<p class="contributors-only">Website: <a href="http://chips.nyc" target="_blank">CHIPS</a></p></div>
	<div class="footer-legal courier-standard">
		<p><a href="/terms-of-use/">Terms of Use</a>
		<br /><a href="/privacy-policy/">Privacy Policy</a></p>
	</div>
</footer>				
			</div>
		</div>
	</div>
	<div ng-controller="ContributorsController as ContributorsCtrl" class="panel panel-contributors" ng-show="pages.panelActive === 'contributors'">
		<div class="contributors-header maxW">
			<a href="/" class="svg-wrap svg-wrap-link" ng-include="'http://reallifemag.com/wp-content/themes/rl1c/img/rl.svg'"></a>
		</div>
		<div ng-if="EditorsData.length > 1" class="contributors-section editors-section">
			<h6 class="section-label hollow-border hollow-btm">Editors</h6>
			<div class="editors-wrap clearfix">
				 <div ng-repeat="limit in getLimits(EditorsData)" class="editor-column ed-col-{{$index+1}}">
			        <div ng-repeat="editor in EditorsData | limitTo : limit" class="single-editor">
						<h3 class="editor-name" ng-bind-html="editor.name"></h3>
						<div class="bio-text" ng-bind-html="editor.bio"></div>
					</div>
			    </div>

			</div>
		</div>
		<div class="contributors-section contact-section clearfix">
			<h6 class="section-label hollow-border hollow-btm">Contact</h6>
			<div class="contact-text contact-col" ng-bind-html="contactText"></div>
			<div class="social-text contact-col" ng-bind-html="socialText"></div>
		</div>
		<div class="contributors-two-sections" ng-class="{'has-submission clearfix': submissionGuidelines.length > 1}">
			<div class="contributors-section contributors-section">
				<h6 class="section-label hollow-border hollow-btm">Contributors</h6>
				<ul class="contributor-list" >
					<li class="single-contributor {{ contribItem.slug }}" ng-class="{'expanded' : expanded === true}" ng-repeat="contribItem in ContributorsData | orderBy:'sName'" ng-controller="ContributorsItemController">
						<a name="{{ contribItem.slug }}" class="contrib-anchor"></a>
						<span class="item-toggle" ng-click="expanded = !expanded"></span>
						<div class="contrib-min">
							<h3 class="contributor-name" ng-bind-html="contribItem.name"></h3>
							<span class="contrib-close" ng-click="expanded = true"></span>
						</div>
						<div class="full-info">
							<h3 class="contributor-name" ng-bind-html="contribItem.name"></h3>
							<div class="desc-text" ng-bind-html="contribItem.description" ng-if="contribItem.description !== ''"></div>
							<ul class="post-links">
								<li ng-repeat="contribPost in contribItem.posts" ng-controller="ContributorsPostsController">
									<a ng-href="{{contribPost.url}}" ng-bind="contribPost.title"></a>, <span class="post-date" ng-bind="mainCtrl.formatDate(contribPost.date)"></span>
								</li>
							</ul>
						</div>
					</li>
				</ul>
			</div>
			<div class="contributors-section submission-section">
				<h6 class="section-label hollow-border hollow-btm">Contribute</h6>
				<div class="submission-guidelines-text" ng-bind-html="submissionGuidelines"></div>
			</div>
		</div>

		<div class="contributors-footer contributors-section"><footer class="clearfix hollow-border hollow-top">
	<div class="copyright courier-standard">
		<p>&copy;&thinsp;2017</p>
	</div>
	<div class="footer-desc"><p>Real Life is a magazine about living with technology. The emphasis is more on living. We publish one essay, advice column, reported feature, or uncategorizable piece of writing a day, four or five days a week.</p>
<p>To find out more about us, <a href="http://reallifemag.com/dispatches/editors-letter">click here</a>. To find out more about our contributors, or to contribute yourself, <a href="/contributors/contact">click here</a>. To ask us a question about anything else, email info@reallifemag.com</p>
<p>Real Life is made possible by funding from Snapchat, and we operate with editorial independence and without ads.</p>
<p class="contributors-only">Website: <a href="http://chips.nyc" target="_blank">CHIPS</a></p></div>
	<div class="footer-legal courier-standard">
		<p><a href="/terms-of-use/">Terms of Use</a>
		<br /><a href="/privacy-policy/">Privacy Policy</a></p>
	</div>
</footer></div>
	</div>
	<div class="panel-bg"></div>
	<div class="panel-bg dispatch-bg" ng-class="{'dpbg-on' : pages.panelActive === 'dispatches'}"></div>
</div>

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.5.2/angular.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.5.2/angular-sanitize.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.5.2/angular-route.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.5.2/angular-animate.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fastclick/1.0.6/fastclick.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cbVariable = "ad60613292abe19a131e590a7937676f";
/* ]]> */
</script>

<script type='text/javascript' src="http://reallifemag.com/wp-content/themes/rl1c/js/vendor.js?v=1.01"></script>
<script type='text/javascript' src="http://reallifemag.com/wp-content/themes/rl1c/js/rl-min.js?v=1.01"></script>

<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-78591102-1', 'auto');
ga('require', 'autotrack');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
</body>
</html>