<!DOCTYPE html>
<html ng-app="ngApp" ng-controller="MainController as mainCtrl">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="fragment" content="!">
	<base href="/">
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/manifest.json">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#2cfd7f">
	<meta name="theme-color" content="#ffffff">

	<link rel="stylesheet" type="text/css" media="all" href="http://reallifemag.com/wp-content/themes/rl1c/css/styles.css" />

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://reallifemag.com/xmlrpc.php?rsd" />
<link rel="canonical" href="http://reallifemag.com/the-laugherators/" />
 

	<title>The Laugherators — Real Life</title>
	<meta name="description" content="Unstable irony is a difficult political weapon to wield">	<meta property="og:title" content="The Laugherators — Real Life" />
	<meta property="og:description" content="Unstable irony is a difficult political weapon to wield" />	<meta property="og:site_name" content="Real Life" />
	<meta property="og:type" content="article" />
				<meta property="og:url" content="http://reallifemag.com/the-laugherators/" />
		

		<meta property="og:image" content="http://reallifemag.com/wp-content/uploads/2017/01/Antidote-real-life-1024x673.jpg" />	<meta property="og:image:width" content="1024" />	<meta property="og:image:height" content="673" />
	<meta name="twitter:card" content="summary"/>

	<meta name="twitter:description" content="Unstable irony is a difficult political weapon to wield"/>	<meta name="twitter:title" content="The Laugherators — Real Life"/>
	<meta name="twitter:site" content="@_reallifemag">
		<meta name="twitter:image" content="http://reallifemag.com/wp-content/uploads/2017/01/Antidote-real-life-1024x673.jpg"/>

	<link rel="alternate" type="application/rss+xml" title="RSS Feed for reallifemag.com" href="/feed/" />

	<script type="text/javascript" src="http://reallifemag.com/wp-content/themes/rl1c/js/modernizr-custom.js"></script>
</head>

<body class="{{ pages.pageClass }}" ng-class="{'panels-out' : pages.panelActive, 'mobile-nav-on' : pages.mobileNav }">
<header>
	<div class="svg-parent maxW">
		<div class="svg-wrap" ng-controller="LogoSVG as LogoSVGCtrl" ng-include="'http://reallifemag.com/wp-content/themes/rl1c/img/rl.svg'"></div>
		<div class="svg-wrap mobile-svg-wrap" ng-controller="LogoSVG as LogoSVGCtrl" ng-include="'http://reallifemag.com/wp-content/themes/rl1c/img/rlmobile.svg'"></div>
		<a href="/" class="overlayLink" data-event-category="Main Logo" data-event-action="click" ng-hide="pages.activeSection === 'home'">Home</a>
	</div>
</header>
<div class="mobile-menu">
	<span ng-click="pages.mobileNav = !pages.mobileNav"></span>
	<a href="/" class="sub-logo" data-event-category="Sidebar Logo" data-event-action="click" ng-click="pages.mobileNav = false;"><small class="pupil"></small>Real Life</a>
	<div class="menu-bg"></div>
</div>
<div class="nav-wrap courier-standard">
	<a href="/" class="sub-logo sub-logo-desktop" data-event-category="Sidebar Logo" data-event-action="click" ng-class="{'subOn' : pages.panelActive }" ng-click="pages.panelActive = null"><span class="pupil"></span>Real Life</a>
	<nav>
		<a class="searchToggle" href="/search/" ng-click="pages.mobileNav = false; mainCtrl.activatePanel('search');"  ng-class="{'active-nav' : pages.panelActive === 'search' }"><span>Search</span></a>
		<a class="contributorsToggle" href="/contributors" ng-click="pages.mobileNav = false; mainCtrl.activatePanel('contributors');"  ng-class="{'active-nav' : pages.panelActive === 'contributors' }"><span>Contributors</span></a>
		<a class="dispatchToggle" href="/dispatches" ng-click="pages.mobileNav = false; mainCtrl.activatePanel('dispatches');"  ng-class="{'active-nav' : pages.panelActive === 'dispatches' }"><span>Dispatches</span></a>
			</nav>
	<span class="panel-close" ng-click="mainCtrl.resetPanels()"></span>
</div>
<div class="nav-btm"></div>
<div class="share-wrap" ng-class="{'show-share' : pages.shareOn === true, 'disabled' : pages.activeSection === 'home' || pages.activeSection === 'panelcontributors' || pages.activeSection === 'panels' || pages.activeSection === 'paneldispatches'}">
	<span class="shareToggle" ng-click="pages.shareOn = !pages.shareOn">Share</span>
	<div class="share-buttons">
		<button class="sharer button" data-sharer="twitter" data-title="{{ pages.title() }}" data-url="{{ pages.url() }}"><span>Twitter</span></button>
		<button class="sharer button" data-sharer="facebook" data-url="{{ pages.url() }}"><span>Facebook</span></button>
		<button class="sharer button" data-sharer="email" data-title="{{ pages.title() }}" data-url="{{ pages.url() }}" data-subject="{{ pages.title() }}" data-to="some@email.com"><span>Email</span></button>
	</div>
</div>

<div class="page {{ pages.pageClass }} angular-animate" ng-view>
	<noscript>
						<h6 class="section-label hollow-border hollow-btm" ng-init="homeCtrl.defaultBG('http://reallifemag.com/wp-content/uploads/2017/01/Antidote-real-life-150x150.jpg')">Today</h6>
						<div class="single-feature hover-class today-feature">
							<h1 class="title">
								<a href="http://reallifemag.com/the-laugherators/" blurbg="http://reallifemag.com/wp-content/uploads/2017/01/Antidote-real-life-150x150.jpg">The Laugherators</a>
							</h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">Kurt Newman</span>
									<span class="date">01-23-2017</span>
								</div>
								<div class="post-excerpt">Irony, despite its instability, is highly normative: If nothing else, it delineates an in-group and an out-group. Small-d democratic idioms of humor tend to reveal the arbitrariness of moral conventions and to mock the pretensions of elites, but irony often has a profoundly aristocratic cast. You always need to double-check with the vanguard (whoever they might be) to make sure that you are on the right side of the ironic divide. You can never be sure that you have verified — properly, completely, finally — whether you are at the table or on the menu.</div>
							</div>
							<a href="http://reallifemag.com/the-laugherators/" blurbg="http://reallifemag.com/wp-content/uploads/2017/01/Antidote-real-life-150x150.jpg" class="overlayLink overlayHover">The Laugherators</a>
						</div>
					
						<h6 class="section-label hollow-border hollow-btm">Featured</h6>
					
						<div class="single-feature hover-class">
							<h1 class="title"><a href="http://reallifemag.com/camp-dread/" blurbg="http://reallifemag.com/wp-content/uploads/2017/01/Chloe-Newman_Black-Tropicana_07-150x150.jpg">Camp Dread</a></h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">Daniel Spielberger</span>
									<span class="date">01-19-2017</span>
								</div>
								<div class="post-excerpt">In viewing Melania as "camp," a hateful figure is reimagined as farcical. By reconfiguring and repurposing Melania as an absurdist character whose presence momentarily undermines the legitimacy of her much more sinister husband, viewers can act as curators of the Trump spectacle, restoring some sense of agency and hope when it is in short supply. The camping of Melania isn’t a radical or necessarily effective political strategy. Rather, it’s a meaningful and distinctly queer method of poking fun that offers fleeting moments of catharsis.</div>
							</div>
							<a href="http://reallifemag.com/camp-dread/" blurbg="http://reallifemag.com/wp-content/uploads/2017/01/Chloe-Newman_Black-Tropicana_07-150x150.jpg" class="overlayLink overlayHover">Camp Dread</a>
						</div>
					
						<div class="single-feature hover-class">
							<h1 class="title"><a href="http://reallifemag.com/hearing-things/" blurbg="http://reallifemag.com/wp-content/uploads/2017/01/w12-150x150.jpg">Hearing Things</a></h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">Kastalia Medrano</span>
									<span class="date">01-18-2017</span>
								</div>
								<div class="post-excerpt">We’ve already acknowledged headphones as shorthand for “Do Not Disturb,” and their presence often affords us the refuge of at least being able to act as though we don’t hear the noise of, say, catcallers, even though much of the time we still do. For hearing persons, the sense of sound is a crucial one to human companionship; we equate quiet with distance. It was probably inevitable that the technology would proceed in this direction as soon as we had the means to facilitate it. We’re moving beyond the idea of shutting out the world. We’re entering the era of curating it.</div>
							</div>
							<a href="http://reallifemag.com/hearing-things/" blurbg="http://reallifemag.com/wp-content/uploads/2017/01/w12-150x150.jpg" class="overlayLink overlayHover">Hearing Things</a>
						</div>
					
						<div class="single-feature hover-class">
							<h1 class="title"><a href="http://reallifemag.com/all-i-know-is-whats-on-the-internet/" blurbg="http://reallifemag.com/wp-content/uploads/2017/01/unnamed-2-150x150.jpg">All I Know Is What’s on the Internet</a></h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">Rolin Moe</span>
									<span class="date">01-17-2017</span>
								</div>
								<div class="post-excerpt">Fake news is a convenient framing that sets the stage for feel-good, ultimately escapist solutions. One such solution is “information literacy,” which is being proposed by many educators as the antidote to fake news. But fascism is on the rise not because students can’t tell fake news from the slanted news promulgated by hegemonic interests. Rather, fascism is resurgent because freedom of expression has turned out to have little to do with what we can create and much more to do with how much we can consume. </div>
							</div>
							<a href="http://reallifemag.com/all-i-know-is-whats-on-the-internet/" blurbg="http://reallifemag.com/wp-content/uploads/2017/01/unnamed-2-150x150.jpg" class="overlayLink overlayHover">All I Know Is What’s on the Internet</a>
						</div>
					
						<div class="single-feature hover-class">
							<h1 class="title"><a href="http://reallifemag.com/emergency-dialect/" blurbg="http://reallifemag.com/wp-content/uploads/2017/01/tumblr_obvuhg3XUD1r20fq5o1_1280-150x150.jpg">Emergency Dialect</a></h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">Paco Salas Pérez</span>
									<span class="date">01-12-2017</span>
								</div>
								<div class="post-excerpt">Human language use isn’t amenable to the kind of crisp snapshots we would like it to produce — we speak in incomplete sentences, interrupt each other, and mishear. What matters isn’t so much that we have a perfect specimen, but that we have a grasp on the mechanisms that produce them. Indeed, linguistic and cognitive science research increasingly suggests that there is only a single human language — the language of thought, of which every other language is simply a type of dialect.</div>
							</div>
							<a href="http://reallifemag.com/emergency-dialect/" blurbg="http://reallifemag.com/wp-content/uploads/2017/01/tumblr_obvuhg3XUD1r20fq5o1_1280-150x150.jpg" class="overlayLink overlayHover">Emergency Dialect</a>
						</div>
					
						<div class="single-feature hover-class">
							<h1 class="title"><a href="http://reallifemag.com/clickbait-thanatos/" blurbg="http://reallifemag.com/wp-content/uploads/2017/01/Andreasjd_161_Leftovers-150x150.jpg">Clickbait Thanatos</a></h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">Anne Boyer</span>
									<span class="date">01-11-2017</span>
								</div>
								<div class="post-excerpt">Poetry, which was once itself a searching engine, exists in abundance in the age of Trump, as searchable and as immaterial as any other information. As it always has, poetry experiments in fashionable confusions, excels in the popular substitutive fantasies of its time, mistakes self-expression for sovereignty. But in making the world blurry, distressing, and forgettable, poetry now has near limitless competition. </div>
							</div>
							<a href="http://reallifemag.com/clickbait-thanatos/" blurbg="http://reallifemag.com/wp-content/uploads/2017/01/Andreasjd_161_Leftovers-150x150.jpg" class="overlayLink overlayHover">Clickbait Thanatos</a>
						</div>
					</noscript>
</div>
<article class="clearfix instapaper_body no-js-fallback " ng-init="ArticleCtrl.initBG('http://reallifemag.com/wp-content/uploads/2017/01/Antidote-real-life-150x150.jpg'); ArticleCtrl.docTitle('The Laugherators'); pages.socialData.url = 'http://reallifemag.com/the-laugherators/'">
			<div class="article-head">
				<h1>The Laugherators</h1><div class="dek"><p>Unstable irony is a difficult political weapon to wield</p>
</div>
					<div class="byline-wrap">
						<p><span class="author"><a data-event-category="Author Name" data-event-action="click" href="/contributors/kurt-newman">
							Kurt Newman
							</a></span> <span class="date">January 23, 2017</span> <span class="share-toggle">share</span></p>
					</div></div><div class="featured-image"><img src="http://reallifemag.com/wp-content/uploads/2017/01/Antidote-real-life-837x550.jpg"><div class="featured-image-caption"><p>Image: <em> Antidote</em> by <a href="http://www.ventralisgolden.eu/">Ventral is Golden</a>.</p></div></div>
			<div class="article-body"><p>Strange as it may sound, social media platforms seem to be industrializing and automating friendship, introducing economies of scale to the business of sociality. The new technologies of amity, philosopher Bernard Stiegler argues in “Five Hundred Million Friends: The Pharmacology of Friendship,” are evolving in tension with the ancient technologies of the self: the arts of dialogue and listening, the protocols of amorous love, the cultivation and maintenance of bonds of intimacy with friends and family. His concern is not that “authentic” encounters are supposedly being displaced by cascading flows of ones and zeroes. Instead he regards these technologies as reorganizing friendship in regressive and ultimately oppressive ways, erasing the barrier separating adults from children, and opening the floodgates to wave after wave of commercial stupidity. In a permanent stupor or state of shock, we sense that it is becoming increasingly difficult to empathize with one another.</p>
<p>As philosopher John Protevi points out in <em>Political Affect</em>, proto-empathic identification — the capacity to feel with others, above and beyond the natural empathy we experience when exposed to spectacles of suffering — works via emotional contagion, like an infectious yawn at a dinner table. Certain technologies, primarily those associated with combat, from the blindfold placed on an enemy’s face to the first-person-shooter perspective in video games, allow us to overcome proto-empathic identification and perform (and enjoy) otherwise forbidden acts, such as the sadistic abuse of the powerless or the collective reduction of a given grayfoe to pulp.</p>
<p>Twitter might be regarded as another of these combat technologies. Stiegler was writing before Twitter’s ascendency, but he effectively predicted its culture. With its structural enforcement of brevity and its openness to anonymous participation, Twitter is the perfect platform for new experiments in collective cruelty. Metricized mentions foment us-against-them battles, making it easy for groups of “friends” (in reality, loose coalitions of semi-anonymous users) to target enemies and flood them with abuse. The pleasures of the mob are ever accessible, and the asynchronous nature of Twitter blunts the empathy with victims users might otherwise feel, rendering that mob mentality even more seductive.</p>
<div class="pull-quote left-pull instapaper_ignore">
<p>By rejecting smug liberal wonkery for combustible confrontational rhetoric, Chapo helped listeners negotiate the 2016 campaign&#8217;s profound queasiness</p>
</div>
<p>Much of contemporary culture already teaches that enjoyment increases with each daring violation of the social contract. For instance, as Adam Kotsko points out in <em>Why We Love Sociopaths</em>, many recent TV shows invite viewers to live vicariously through men unmoored from the usual rules and strictures of law and morality. Twitter structures opportunities to move beyond mere identification to participation in this illicit store of pleasure.</p>
<p>The podcast form too has the potential and the incentives to organize new collectivities around the joys of agglomerated aggression and righteous scapegoating. Podcasting has grown in power and influence since the surprise success of <em>Serial</em> two years ago, and it’s now in position to take more ad dollars from traditional media, assuming podcasters can show that their listeners are uniquely passionate. Listeners often identify with podcasters in ways they don’t with radio hosts or columnists, an intimacy often heightened by an absence of network-enforced standards. The levels of candor and profanity work to build trust, and the aural envelope of the podcast can feel uncannily like an unfolding conversation. A podcast’s regular episodic rhythms also suit the days of a white collar workforce often permitted to wear headphones at the office. Podcasts build the sense of a steady relationship.</p>
<p>If listeners hang on every word of a beloved host, and that host integrates ads in the flow of the program, the ads carry a stronger endorsement, and become harder to skip. Thus the intimacy and intensity of emotional connection fostered by podcasting may be the key to its long-run profitability. And some listeners express that intensity by conspicuously enjoying the act of overcoming proto-empathic identification: that is, by showing brand loyalty specifically by showing contempt and antagonizing outsiders. It is not hard to foresee a future in which media brands thrive on the passionate aggression of their target demographics.</p>
<p>One such brand may be Chapo Trap House, whose name portmanteaus drug lord Joaquín “El Chapo” Guzmán Loera and the slang term for a crack kitchen. Described by Jia Tolentino in the <em>New Yorker</em> as a “gleefully eccentric podcast dedicated to vulgar leftist commentary on politics and media,” it combines arch chit-chat, interviews with left-leaning journalists and scholars, and impassioned commentary on electoral politics that pointedly eschews the norms of polite, wonkish punditry, favoring instead and ethos of withering confrontation. It also binds creators and audiences together around a potentially profitable idea of community, as emergent brands tend to do.</p>
<p>I have been part of that community. I listened to the podcast from the beginning, ever since it emerged in March 2016 from the sub-subculture of Weird Left Twitter. It has since cracked the top tier of the iTunes listings, attracting support from alternative-comedy notables like Dave Anthony, James Adomian, and Rob Delaney, and selling out live shows. Chapo puts out one episode a week, alternating each week between free episodes available to everyone and paid ones only available to their so-called Grey Wolves (a moniker borrowed from the annals of Turkish nationalism). As of early December, revenue from premium subscribers amounted to about $20,000 per month.</p>
<p>There is unquestionably something fresh about the Chapo approach. The hosts (Will Menaker, Felix Biederman, and Matt Christman, joined by Virgil Texas and Amber A’Lee Frost in November) find witty ways of coping with the banality and self-congratulation of media professionals, the “Favstar” elite, in Chapo’s description, and take aim at calcified modes of liberal-left “humor” — the limp satire offered by the likes of Andy Borowitz and John Fugelsang. By offering a more bracing alternative, rejecting smug liberal wonkery in favor of combustible confrontational rhetoric, Chapo helped listeners negotiate the profound queasiness triggered by the 2016 campaign.</p>
<p>Previous leftist movements also used ridicule and strategic mockery of reactionary opponents and liberal conciliators but tended to put it in service of a basically messianic project, meant to gather together the disparate victims of capitalism and forge a new political subject: the spirit of “We have been naught, we shall be all,” from “The Internationale.” As Antonio Gramsci famously diagnosed the maladies of 20th century capitalism, “The crisis consists precisely in the fact that the <em>old</em> is dying and the <em>new </em>cannot be born; in this interregnum a great variety of morbid symptoms appear.” The forms of ridicule the Wobblies or the New Left favored were meant to give birth to the new, to create space in which different publics might emerge. The ridicule was not an end in itself, to be enjoyed solely for the power it makes one feel.</p>
<p>Chapo models a different <em>modus vivendi </em>for leftists. Rather than ridicule political targets to counteract “morbid symptoms” of capitalist crisis, it has instead seized upon them. Its aggressive show-no-mercy tone of ridicule seems to model how proto-empathic identification with enemies can be overcome, while seeming to strengthen in-group solidarity through the joy of suspending empathic norms.</p>
<p>The current moment is well-suited to this approach. Trump’s rise exposed that the liberal left’s vapidity and culture of mutual congratulation — its complacent belief that “facts have a liberal bias” — is not only irritating, but dangerous. In the summer of 2016, the suffering lower classes in the U.S. did not need Vox explainers. They desperately longed to be part of a party: a collectivity that felt right at the level of gut emotions and could come to power with a mandate for real change. Nothing could have been further from this than the campaign of Hillary Clinton. And nothing testified more to Clinton’s inability to inspire passion than her campaign’s clumsy use of comedy (think of the “Dangerous Donald” hashtag, or Jennifer Granholm’s mockery of Trump at the DNC, singing a few bars of “<em>I</em> Shall Overcome”).</p>
<div class="pull-quote left-pull instapaper_ignore">
<p>The post-Occupy left and the alt-right may share a cultural milieu and the resentment that&#8217;s sprung from it. But they aim it in vastly different directions</p>
</div>
<p>Appalled by this clinical, aloof sensibility, Chapo offers comedy that is far more visceral. The show’s tone suggests that cutting, humiliating, or embarrassing enemies at a personal level — historically a tactic of the right — can be appropriated by the left. When Chapo’s targets are especially noxious political opponents — conservative <em>New York Times</em> columnist Ross Douthat, or maniacally homophobic right-wing writer Rod Dreher, or liberal triangulator Jonathan Chait — this approach can seem especially warranted.</p>
<p>Why not build political affiliation on the basis of contempt for shared enemies? In the urgency of the moment, the common-sense rejoinder — that this sort of insular politics in the long run tends to erode the ability to distinguish between principled critics and “haters” — seems to have been made irrelevant. Why care about ethics and empathy when the world is clearly about to self-immolate and global capitalism has dialed in a final war-of-all-against-all?</p>
<p>But the vulgar, bullying sensibility has spilled out beyond the show itself in ways that seem less tactical. Acting as aggrieved lieutenants of the Chapo brand, some male fans have harassed perceived enemies of the show online, particularly female journalists who have noted Chapo’s masculinist overtones. Tolentino, in her <em>New Yorker</em> piece, argued that “when an ethos of vulgarity is enthusiastically practiced by a group of white men,” listeners sometimes hear chauvinism. Some of the show’s fans reacted to such critiques by filling the writers’ mentions (and those referencing the articles favorably) with abusive taunts. As journalist Jamelle Bouie has observed, “For being supposedly edgy and transgressive, the so-called ‘dirtbag left’ is awfully sensitive.”</p>
<p>But it may not be sensitivity that drives this reaction so much as an eagerness to enlist in an online war, to sharpen the pleasures of participation. By adopting a posture of opportunistic aggression and hostile defensiveness, acting out in service of the Chapo brand, these listeners simulate a “left” politics while partaking in all the sadistic pleasures of the high school bully. The show’s confrontational rudeness can be taken as license, nullifying proto-empathic triggers for some of its fans, and Chapo’s “irony bro” roots strengthens the alibi for this behavior. Chapoism is defined not so much by sustained irony but by an oscillation between irony and sincerity that makes intentionality ambiguous. To engage Chapoistically with antagonists is to bounce between relentless boundary-testing of the limits of “ironic” play and high-handed pontificating, while insisting, as Chapo fans have on Twitter, that “Criticism is not abuse. Disagreement is not harassment. Calling you out for being dishonest is not bigotry. Conflict is. not. abuse.” Or: “suggesting a flaw in your reasoning is not gaslighting” Or: “disagreeing with people is not harassment. sorry, it’s not.”</p>
<hr />
<p>Resentment is a mercurial affect, with hundreds of different left and right iterations, some principled, some foolish, some utterly compromised. Anti-leftists are eager to draw parallels between the post-Occupy left and the racist “alt-right,” but this comparison falls apart on several points. The alt-right consists of white supremacists who view themselves as a natural ruling class displaced from their rightful place at the top of political and economic hierarchies; the Chapo left are not elitists but egalitarians, agitating for a just distribution of the social product and equal access to the means of life, health, and opportunity. The post-Occupy left and the alt-right may share a cultural milieu — young, computer- and video-game literate, unhappy, marginal — and the resentment that has sprung from it. But they aim it in vastly different directions.</p>
<div class="pull-quote left-pull instapaper_ignore">
<p>The sense that our votes don&#8217;t matter, that activism is an endless set of demonstrations that accomplish nothing, can easily become the charge that animates us</p>
</div>
<p>What is it like to be a resentful young man online today? In <em>Capitalist Realism</em> (2009), Mark Fisher suggests that “the consequence of being hooked into the entertainment matrix is twitchy, agitated interpassivity.” He posits an almost occult connection between political impotence and the subjective experience of diffuse kinetic energy. So much of contemporary life seems to presume a detached subject with an aura of self-protective blasé. But underneath the veneer of chill, many are writhing and buzzing, choking on excess energy that they don’t know how to discharge.</p>
<p>In one of <em>Capitalist Realism</em>’s most memorable anecdotes, Fisher describes challenging a student in his classroom for always wearing headphones. The student replied that the volume wasn’t actually turned up. He wasn’t listening to anything.</p>
<blockquote><p>Why wear the headphones without playing music or play music without wearing the headphones? Because the presence of the phones on the ears or the knowledge that the music is playing (even if he couldn’t hear it) was a reassurance that the matrix was still there, within reach.</p></blockquote>
<p>This story seems to support Fredric Jameson’s influential claim that postmodernity ushered in a generalized “waning of affect” over the last decades of the 20th century. The student, affectively locked in with a barely-there electronic murmur, might be seen as the avatar of a generalized movement toward emotional refrigeration.</p>
<p>But literary scholar Sianne Ngai’s <em>Ugly Feelings, </em>her 2005 study of “the aesthetics of negative emotions,” complicates Jameson’s analysis. Like Norman O. Brown’s <em>Life Against Death</em> (1959) or Herbert Marcuse’s <em>One-Dimensional Man</em> (1964) did with respect to the late 1960s, <em>Ugly Feelings </em>anticipated and articulated an emerging structure of political feeling for the 21st century. In the book, Ngai challenges Jameson’s “waning of affect” theory, insisting instead that we have now begun to witness a <em>waxing</em> of affect, particularly of feeling-states that we tend to disavow and dismiss: envy, anxiety, paranoia, irritation. Neoliberalism, Ngai argues, takes root at a felt level in a “general state of obstructed agency with respect to other human actors or to the social as such.” That frustrated volition — that sense that our votes do not matter, that our work (if we can find it) is meaningless, that activism is merely an endless set of demonstrations that accomplish nothing — can easily become the charge that animates us as we power up our laptops and go looking for fights. We seek a way out of empathy, which is felt as paralyzing and castrating, in order to feel the thrill of doing things.</p>
<p>It may be that an army of online leftists, filled with righteous anger, could foster productive change. One Chapo host recently proclaimed on Twitter: “the Grey Wolves are the best listeners anyone could ask for. they are not homogenous nor are they politically passive.” And a fellow traveler of the show claimed, “For every lanyard dipshit” — one of Chapo’s pejoratives for pundits, think-tank white-paper writers, lobbyists, and the like <em>—</em> “that whines about Chapo there are 10 grey wolves going out into the world &amp; doing something to fucking help.”</p>
<p>But there is a dialectic at work in the life-cycle of the ugly affects. They are too much for us, they overwhelm us. We can only stand them for so long. Soon, we begin look for compromises. One of these is to infect political ridicule with counterpolitical ends. The righteous battle against reactionary enemies, the speaking truth to power, begins to be deformed by the pressing need to manage and discharge feelings of frustration.</p>
<p>On the podcast, the Chapo hosts cycle ironically through the tropes of internet combat, slipping into characters for a few moments at a time — first, say, as a <em>Daily Caller</em> blogger searching endlessly for logical fallacies; then as a Democratic pol delivering canned, poll-tested puns on Taylor Swift lyrics. Some Chapo listeners then emulate this approach in social media, performing similar acts of serial masking as they attack perceived antagonists personally and dig up details online with which to threaten and try to shame them.</p>
<p>What enables this play-acting is a shared sense of superiority to the game. Come on, the Chapo partisan might object. We are doing irony. You are taking this too seriously. But as literary critic Linda Hutcheon explains in <em>Irony’s Edge,</em> irony is inherently dangerous and unstable. The ironist cannot, almost by definition, control who is hurt and how by ironic gestures. “Why should anyone want to use this strange mode of discourse where you say something you don’t actually mean and expect people to understand not only what you actually do mean but also your attitude toward it?” she asks. She suggests that, “unlike metaphor or allegory, which demand similar supplementing of meaning, irony has an evaluative edge and manages to provoke emotional responses in those who ‘get’ it and those who don’t, as well as in its targets and in what some people call its ‘victims.’”</p>
<p>Hutcheon’s analysis sheds light on some of the complexities of Chapoist irony. The hosts did not expect the podcast to become a hit, and early episodes were recorded with the expectation that only those within a small social circle would listen. As the podcast began to scale, the initial sensibility remained intact while its potential dangers multiplied.</p>
<div class="pull-quote left-pull instapaper_ignore">
<p>Irony often has a profoundly aristocratic cast. And you can never be sure that you have verified whether you are at the table or on the menu</p>
</div>
<p>Irony, despite its instability, is highly normative: If nothing else, it delineates an in-group and an out-group. Small-d democratic idioms of humor — one thinks of M.M. Bakhtin on the literature of the carnival, or the literary critic Américo Paredes on the anti-authoritarian Mexican-American border ballad — tend to reveal the arbitrariness of moral conventions and to mock the pretensions of elites, but irony often has a profoundly aristocratic cast. You always need to double-check with the vanguard (whoever they might be) to make sure that you are on the right side of the ironic divide. You can never be sure that you have verified — properly, completely, finally — whether you are at the table or on the menu.</p>
<p>Chapo’s response to the “ironic” bullying dynamic it has sparked has been accordingly equivocal. On episode 11, “Cranking the Donkey” (May 22, 2016), Menaker responds to complaints that some men of the Twitter left were harassing women, acknowledging that on the internet women regularly received communications that were “at best annoying, and at worst frightening.” But he stops short of suggesting that men have an obligation to intervene against such abuse. Christman objects to liberal women who had crafted a “narrative” of abuse, claiming that the internet is a “shit tornado” with a “mass of totally uncontrollable, unknowable people — you have no idea who anybody is, they can do whatever the fuck they want, and this narrative of these directed attacks … there’s something comforting about that.” Menaker added that “Twitter and the internet and shit doesn’t matter &#8230; I really don’t think they have any real-world effects other than distraction and just staving off the feeling of impending death, basically.”</p>
<p>At times, the Chapo hosts have assumed an arms-length, apparently nonchalant relationship to the collective aggression it has managed, intentionally or not, to foment. In more recent episodes, however, they have made some gestures toward curbing it. In episode 61, “Who Makes the Nazis?” (November 24, 2016), Menaker advises listeners to “be like us,” refusing to get in the mud with critics, adding that the mass targeting of the day’s enemy had become “tiresome.” On episode 62, “Chapo Struggle Session,” (November 30, 2016), they directly take on critiques of the show. “We’ve made fun of a lot of people over the course of this show,” Menaker says, “and it seems like just last week all of them decided to take shots back at us at the same time. Just one after the other.” He later summarizes the show’s attitude: “If you cut us — if you cut the Trap — do we not bleed? We’re all sweeties, that’s the thing … even though we’re 100 percent not bothered by this and it’s actually funny.” By episode 64, “Candyman IV: The Curse of Caleb” (December 8, 2016), Menaker tells the audience that, if “you are, like me, a heterosexual white man sitting atop a mountain of unearned privilege,” rather than respond to critics on the show’s behalf, “I would just say the best thing you can do is use their own logic, remain silent, just no comments, stand back, and let our female and POC fans of the show absolutely shred these motherfuckers.” Here, it’s as though the show’s unstable irony has compromised its ability to defend itself on its own terms. Despite its sustained effort to establish an uncompromising tone that can confront and espouse impolite truths, it is left having to call out for other, clearer voices.</p>
<hr />
<p>Over the summer, as Trumpism gathered momentum, some left intellectuals began to encourage one another to read <em>Male Fantasies</em>, Klaus Theweleit’s late-1970s psychoanalytic-feminist study of the gender politics of early Nazism. Many connections between Trumpism and the world of the early Nazis suggested themselves. After all, <em>Male Fantasies</em> devotes hundreds of pages to the obsession of young National Socialists with menstruation, blood, and the archetypal male urge to erect dams and insulate the body against flooding, pollution, and viscosity. When Trump assailed former Fox anchor and debate moderator Megyn Kelly (who had pointedly asked Trump about his long history of insulting and degrading women) for “having blood coming out of her wherever,” the link to <em>Male Fantasies</em> was hard to miss.</p>
<p>But Theweleit offers not only a way to interpret the right’s slide into fascism, but also a warning for the left that must fight it. The German left, he explained, retained some generic attitudes ingrained by patriarchal society (a veneration of military-style male-group behavior, a propensity for men to pontificate, the ridicule of testimony that does not correspond to their personal experience) that compromised their fight. Male leftists took refuge in “a framework for the forms of communication and dominance that typify male bonding and brotherhood,” including “dogmatic monologues … self-satisfied denunciations of enemies and deviating friends; intrigues; exclusions; and, along with that, a corresponding insensitivity to any realities that do not approximate their own.”</p>
<p>In the early years of the Russian Revolution, radicals found inspiration in the hallucinatory incantations of the poet Velimir Khlebnikov. Particularly important to them was “Incantation by Laughter”:</p>
<blockquote><p>      O laugh it up, laughers!<br />
O laugh it out you laughers!<br />
That laugh with laughs, that laugherize laughily.<br />
O laugh it out so laughily<br />
O of laughing as laughilies — the laugh of laughish<br />
laugherators.</p></blockquote>
<p>Khlebnikov’s poem seems to affirm the centrality of laughter to the work of being human. It reminds the reader of the great capacity of laughter to bewitch, bedazzle, and befog. We can get lost in laughter, and we can get drunk in it. There is a tuneful laughter that levels arbitrary hierarchies. There is also a cackling laughter that convokes a new group united by hatred of the humiliated sucker. That kind of fickle laughter hasn’t been much sustained help to anybody. Let us care enough to insist upon the distinction.</p>
</div><div class="contributor-description"><p><em></em>Kurt Newman is a Canadian-born Marxist historian who blogs weekly at the Society for U.S. Intellectual History blog (<a href="http://s-usih.org/" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://s-usih.org&amp;source=gmail&amp;ust=1485239211611000&amp;usg=AFQjCNEc_v7h3fMyaFmbuiJxHm5erti6rQ">s-usih.org</a>)</p>
</div></article><canvas class="blurCanvas" id="blurCanvas" width="200" height="200" data-canvas style="background-color:{{pages.randColor}}"></canvas>

<div class="panels {{pages.panelActive}}-active">
	<div class="panel panel-search" ng-show="pages.panelActive === 'search'">
		<div ng-controller="SearchController as searchCtrl" class="panel-contents panel-contents-search">
			<div class="maxW">
				<form method="get" id="searchform" action="/search">
					<label for="s">Search</label>
					<input type="text" name="s" id="s" autocomplete="off" placeholder="Search…" />
					<input type="submit" name="submit" id="searchsubmit" value="Search" />
				</form>
				<div class="searchLoading" ng-show="searchCtrl.isLoading == true">Searching Real Life archives&hellip;</div>
				<div id="resultsArea"></div>
			</div>
		</div>
	</div>
		<div ng-controller="DispatchesController as dCtrl" class="panel panel-dispatches" ng-if="pages.panelActive === 'dispatches'">
		<div class="dispatch-header-wrap">
			<div class="dispatches-header maxW">
				<a href="/" class="svg-wrap svg-wrap-link" ng-include="'http://reallifemag.com/wp-content/themes/rl1c/img/rl.svg'"></a>
			</div>
		</div>
		<div class="maxW dispatches-list">
			<div class="svg-wrap dispatch-head-pad"></div>
			<article class="single-dispatch"  ng-if="dCtrl.allowDispatch(0,'dualism-and-death')" data-dispatch-id="dualism-and-death" ng-include="'/wp-content/uploads/data/dispatches/dualism-and-death.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(1,'the-new-boredom')" data-dispatch-id="the-new-boredom" ng-include="'/wp-content/uploads/data/dispatches/the-new-boredom.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(2,'always-already-augmented')" data-dispatch-id="always-already-augmented" ng-include="'/wp-content/uploads/data/dispatches/always-already-augmented.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(3,'videodrome-tonight')" data-dispatch-id="videodrome-tonight" ng-include="'/wp-content/uploads/data/dispatches/videodrome-tonight.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(4,'editors-letter')" data-dispatch-id="editors-letter" ng-include="'/wp-content/uploads/data/dispatches/editors-letter.html'"></article>			<div class="dispatches-footer"><footer class="clearfix hollow-border hollow-top">
	<div class="copyright courier-standard">
		<p>&copy;&thinsp;2017</p>
	</div>
	<div class="footer-desc"><p>Real Life is a magazine about living with technology. The emphasis is more on living. We publish one essay, advice column, reported feature, or uncategorizable piece of writing a day, four or five days a week.</p>
<p>To find out more about us, <a href="http://reallifemag.com/dispatches/editors-letter">click here</a>. To find out more about our contributors, or to contribute yourself, <a href="/contributors/contact">click here</a>. To ask us a question about anything else, email info@reallifemag.com</p>
<p>Real Life is made possible by funding from Snapchat, and we operate with editorial independence and without ads.</p>
<p class="contributors-only">Website: <a href="http://chips.nyc" target="_blank">CHIPS</a></p></div>
	<div class="footer-legal courier-standard">
		<p><a href="/terms-of-use/">Terms of Use</a>
		<br /><a href="/privacy-policy/">Privacy Policy</a></p>
	</div>
</footer>				
			</div>
		</div>
	</div>
	<div ng-controller="ContributorsController as ContributorsCtrl" class="panel panel-contributors" ng-show="pages.panelActive === 'contributors'">
		<div class="contributors-header maxW">
			<a href="/" class="svg-wrap svg-wrap-link" ng-include="'http://reallifemag.com/wp-content/themes/rl1c/img/rl.svg'"></a>
		</div>
		<div ng-if="EditorsData.length > 1" class="contributors-section editors-section">
			<h6 class="section-label hollow-border hollow-btm">Editors</h6>
			<div class="editors-wrap clearfix">
				 <div ng-repeat="limit in getLimits(EditorsData)" class="editor-column ed-col-{{$index+1}}">
			        <div ng-repeat="editor in EditorsData | limitTo : limit" class="single-editor">
						<h3 class="editor-name" ng-bind-html="editor.name"></h3>
						<div class="bio-text" ng-bind-html="editor.bio"></div>
					</div>
			    </div>

			</div>
		</div>
		<div class="contributors-section contact-section clearfix">
			<h6 class="section-label hollow-border hollow-btm">Contact</h6>
			<div class="contact-text contact-col" ng-bind-html="contactText"></div>
			<div class="social-text contact-col" ng-bind-html="socialText"></div>
		</div>
		<div class="contributors-two-sections" ng-class="{'has-submission clearfix': submissionGuidelines.length > 1}">
			<div class="contributors-section contributors-section">
				<h6 class="section-label hollow-border hollow-btm">Contributors</h6>
				<ul class="contributor-list" >
					<li class="single-contributor {{ contribItem.slug }}" ng-class="{'expanded' : expanded === true}" ng-repeat="contribItem in ContributorsData | orderBy:'sName'" ng-controller="ContributorsItemController">
						<a name="{{ contribItem.slug }}" class="contrib-anchor"></a>
						<span class="item-toggle" ng-click="expanded = !expanded"></span>
						<div class="contrib-min">
							<h3 class="contributor-name" ng-bind-html="contribItem.name"></h3>
							<span class="contrib-close" ng-click="expanded = true"></span>
						</div>
						<div class="full-info">
							<h3 class="contributor-name" ng-bind-html="contribItem.name"></h3>
							<div class="desc-text" ng-bind-html="contribItem.description" ng-if="contribItem.description !== ''"></div>
							<ul class="post-links">
								<li ng-repeat="contribPost in contribItem.posts" ng-controller="ContributorsPostsController">
									<a ng-href="{{contribPost.url}}" ng-bind="contribPost.title"></a>, <span class="post-date" ng-bind="mainCtrl.formatDate(contribPost.date)"></span>
								</li>
							</ul>
						</div>
					</li>
				</ul>
			</div>
			<div class="contributors-section submission-section">
				<h6 class="section-label hollow-border hollow-btm">Contribute</h6>
				<div class="submission-guidelines-text" ng-bind-html="submissionGuidelines"></div>
			</div>
		</div>

		<div class="contributors-footer contributors-section"><footer class="clearfix hollow-border hollow-top">
	<div class="copyright courier-standard">
		<p>&copy;&thinsp;2017</p>
	</div>
	<div class="footer-desc"><p>Real Life is a magazine about living with technology. The emphasis is more on living. We publish one essay, advice column, reported feature, or uncategorizable piece of writing a day, four or five days a week.</p>
<p>To find out more about us, <a href="http://reallifemag.com/dispatches/editors-letter">click here</a>. To find out more about our contributors, or to contribute yourself, <a href="/contributors/contact">click here</a>. To ask us a question about anything else, email info@reallifemag.com</p>
<p>Real Life is made possible by funding from Snapchat, and we operate with editorial independence and without ads.</p>
<p class="contributors-only">Website: <a href="http://chips.nyc" target="_blank">CHIPS</a></p></div>
	<div class="footer-legal courier-standard">
		<p><a href="/terms-of-use/">Terms of Use</a>
		<br /><a href="/privacy-policy/">Privacy Policy</a></p>
	</div>
</footer></div>
	</div>
	<div class="panel-bg"></div>
	<div class="panel-bg dispatch-bg" ng-class="{'dpbg-on' : pages.panelActive === 'dispatches'}"></div>
</div>

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.5.2/angular.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.5.2/angular-sanitize.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.5.2/angular-route.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.5.2/angular-animate.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fastclick/1.0.6/fastclick.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cbVariable = "573b14c2a42a6db0bf542c71196d9b7d";
/* ]]> */
</script>

<script type='text/javascript' src="http://reallifemag.com/wp-content/themes/rl1c/js/vendor.js?v=1.01"></script>
<script type='text/javascript' src="http://reallifemag.com/wp-content/themes/rl1c/js/rl-min.js?v=1.01"></script>

<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-78591102-1', 'auto');
ga('require', 'autotrack');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
</body>
</html>