<!DOCTYPE html>
<html ng-app="ngApp" ng-controller="MainController as mainCtrl">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="fragment" content="!">
	<base href="/">
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/manifest.json">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#2cfd7f">
	<meta name="theme-color" content="#ffffff">

	<link rel="stylesheet" type="text/css" media="all" href="http://reallifemag.com/wp-content/themes/reallife/css/styles.css" />

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://reallifemag.com/xmlrpc.php?rsd" />
<link rel="canonical" href="http://reallifemag.com/two-faced/" />
 

	<title>Two-Faced — Real Life</title>
	<meta name="description" content="The culture of platform capitalism">	<meta property="og:title" content="Two-Faced — Real Life" />
	<meta property="og:description" content="The culture of platform capitalism" />	<meta property="og:site_name" content="Real Life" />
	<meta property="og:type" content="article" />
				<meta property="og:url" content="http://reallifemag.com/two-faced/" />
		

		<meta property="og:image" content="http://reallifemag.com/wp-content/uploads/2018/08/16final-1024x768.jpg" />	<meta property="og:image:width" content="1024" />	<meta property="og:image:height" content="768" />
	<meta name="twitter:card" content="summary"/>

	<meta name="twitter:description" content="The culture of platform capitalism"/>	<meta name="twitter:title" content="Two-Faced — Real Life"/>
	<meta name="twitter:site" content="@_reallifemag">
		<meta name="twitter:image" content="http://reallifemag.com/wp-content/uploads/2018/08/16final-1024x768.jpg"/>

	<link rel="alternate" type="application/rss+xml" title="RSS Feed for reallifemag.com" href="/feed/" />

	<script type="text/javascript" src="http://reallifemag.com/wp-content/themes/reallife/js/modernizr-custom.js"></script>
</head>

<body class="{{ pages.pageClass }}" ng-class="{'panels-out' : pages.panelActive, 'mobile-nav-on' : pages.mobileNav }">
<header>
	<div class="svg-parent maxW">
		<div class="svg-wrap" ng-controller="LogoSVG as LogoSVGCtrl" ng-include="'http://reallifemag.com/wp-content/themes/reallife/img/rl.svg'"></div>
		<div class="svg-wrap mobile-svg-wrap" ng-controller="LogoSVG as LogoSVGCtrl" ng-include="'http://reallifemag.com/wp-content/themes/reallife/img/rlmobile.svg'"></div>
		<a href="/" class="overlayLink" data-event-category="Main Logo" data-event-action="click" ng-hide="pages.activeSection === 'home'">Home</a>
	</div>
</header>
<div class="mobile-menu">
	<span ng-click="pages.mobileNav = !pages.mobileNav"></span>
	<a href="/" class="sub-logo" data-event-category="Sidebar Logo" data-event-action="click" ng-click="pages.mobileNav = false;"><small class="pupil"></small>Real Life</a>
	<div class="menu-bg"></div>
</div>
<div class="nav-wrap courier-standard">
	<a href="/" class="sub-logo sub-logo-desktop" data-event-category="Sidebar Logo" data-event-action="click" ng-class="{'subOn' : pages.panelActive }" ng-click="pages.panelActive = null"><span class="pupil"></span>Real Life</a>
	<nav>
		<a class="searchToggle" href="/search/" ng-click="pages.mobileNav = false; mainCtrl.activatePanel('search');"  ng-class="{'active-nav' : pages.panelActive === 'search' }"><span>Search</span></a>
		<a class="contributorsToggle" href="/contributors" ng-click="pages.mobileNav = false; mainCtrl.activatePanel('contributors');"  ng-class="{'active-nav' : pages.panelActive === 'contributors' }"><span>Contributors</span></a>
		<a class="dispatchToggle" href="/dispatches" ng-click="pages.mobileNav = false; mainCtrl.activatePanel('dispatches');"  ng-class="{'active-nav' : pages.panelActive === 'dispatches' }"><span>Dispatches</span></a>
			</nav>
	<span class="panel-close" ng-click="mainCtrl.resetPanels()"></span>
</div>
<div class="nav-btm"></div>
<div class="share-wrap" ng-class="{'show-share' : pages.shareOn === true, 'disabled' : pages.activeSection === 'home' || pages.activeSection === 'panelcontributors' || pages.activeSection === 'panels' || pages.activeSection === 'paneldispatches'}">
	<span class="shareToggle" ng-click="pages.shareOn = !pages.shareOn">Share</span>
	<div class="share-buttons">
		<button class="sharer button" data-sharer="twitter" data-title="{{ pages.title() }}" data-url="{{ pages.url() }}"><span>Twitter</span></button>
		<button class="sharer button" data-sharer="facebook" data-url="{{ pages.url() }}"><span>Facebook</span></button>
		<button class="sharer button" data-sharer="email" data-title="{{ pages.title() }}" data-url="{{ pages.url() }}" data-subject="{{ pages.title() }}" data-to="some@email.com"><span>Email</span></button>
	</div>
</div>

<div class="page {{ pages.pageClass }} angular-animate" ng-view>
	<noscript>
						<h6 class="section-label hollow-border hollow-btm" ng-init="homeCtrl.defaultBG('http://reallifemag.com/wp-content/uploads/2018/08/16final-150x150.jpg')">CURRENT ISSUE </h6>
						<div class="single-feature hover-class today-feature">
							<h1 class="title">
								<a href="http://reallifemag.com/two-faced/" blurbg="http://reallifemag.com/wp-content/uploads/2018/08/16final-150x150.jpg">Two-Faced</a>
							</h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">Daniel Joseph</span>
									<span class="date">08-09-2018</span>
								</div>
								<div class="post-excerpt">Online platforms aren’t simply replacing stores by replicating their function. Instead they are making themselves gatekeepers capable of controlling and regulating commerce — just as Steam regulates the weapon skins market — playing a decisive role in which sellers continue to exist and which workers get to show up to work tomorrow. Culture is constrained and warped by this gatekeeping dynamic, which not only maintains the existing monoculture — in which a few popular titles dominate markets — but intensifies it.</div>
							</div>
							<a href="http://reallifemag.com/two-faced/" blurbg="http://reallifemag.com/wp-content/uploads/2018/08/16final-150x150.jpg" class="overlayLink overlayHover">Two-Faced</a>
						</div>
					
						<h6 class="section-label hollow-border hollow-btm">Featured</h6>
					
						<div class="single-feature hover-class">
							<h1 class="title"><a href="http://reallifemag.com/potemkin-ai/" blurbg="http://reallifemag.com/wp-content/uploads/2018/08/Real-Life-Potemkin-150x150.jpg">Potemkin AI</a></h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">Jathan Sadowski</span>
									<span class="date">08-06-2018</span>
								</div>
								<div class="post-excerpt">In 1979, by an overwhelming majority decision grounded in the Fourth Amendment, the U.S. Supreme Court ruled that police had no right to stop drivers at random. These stops, it argued, “violate the constitutional guarantee against unreasonable seizures.” Today, almost 40 years after the Supreme Court ruling, the TSA “randomly” selects some passengers for additional [&hellip;]</div>
							</div>
							<a href="http://reallifemag.com/potemkin-ai/" blurbg="http://reallifemag.com/wp-content/uploads/2018/08/Real-Life-Potemkin-150x150.jpg" class="overlayLink overlayHover">Potemkin AI</a>
						</div>
					
						<div class="single-feature hover-class">
							<h1 class="title"><a href="http://reallifemag.com/new-feelings-crush-fatigue/" blurbg="http://reallifemag.com/wp-content/uploads/2018/08/TylerSpangler2-150x150.jpg">New Feelings: Crush Fatigue</a></h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">Alexandra Molotkow</span>
									<span class="date">08-01-2018</span>
								</div>
								<div class="post-excerpt">Living online can feel like living in a big city: you make an ephemeral acquaintance, or click a link into an entirely new set of priorities, suppositions, and patterns of logic, sometimes totally at odds with your own and yet just as convinced of itself. The issue is not just that context bleeds and collapses; it’s that every new window opens onto a different horizon of concern, each with wildly different stakes, but equally urgent.</div>
							</div>
							<a href="http://reallifemag.com/new-feelings-crush-fatigue/" blurbg="http://reallifemag.com/wp-content/uploads/2018/08/TylerSpangler2-150x150.jpg" class="overlayLink overlayHover">New Feelings: Crush Fatigue</a>
						</div>
					
						<div class="single-feature hover-class">
							<h1 class="title"><a href="http://reallifemag.com/just-randomness/" blurbg="http://reallifemag.com/wp-content/uploads/2018/07/unnamed-150x150.jpg">Just Randomness?</a></h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">Michael Marder</span>
									<span class="date">07-30-2018</span>
								</div>
								<div class="post-excerpt">Excessive reliance on algorithms not only masks the persistence of bias, but also threatens to make human experience itself appear totally random. It is as though the milestones of your existence, such as getting a job or receiving a rejection letter, befell you out of the blue, with no rhyme or reason, with no one to blame, to praise, or to hold responsible.</div>
							</div>
							<a href="http://reallifemag.com/just-randomness/" blurbg="http://reallifemag.com/wp-content/uploads/2018/07/unnamed-150x150.jpg" class="overlayLink overlayHover">Just Randomness?</a>
						</div>
					</noscript>
</div>
<article class="clearfix instapaper_body no-js-fallback " ng-init="ArticleCtrl.initBG('http://reallifemag.com/wp-content/uploads/2018/08/16final-150x150.jpg'); ArticleCtrl.docTitle('Two-Faced'); pages.socialData.url = 'http://reallifemag.com/two-faced/'">
			<div class="article-head">
				<h1>Two-Faced</h1><div class="dek"><p>The culture of platform capitalism</p>
</div>
					<div class="byline-wrap">
						<p><span class="author"><a data-event-category="Author Name" data-event-action="click" href="/contributors/daniel-joseph">
							Daniel Joseph
							</a></span> <span class="date">August 09, 2018</span> <span class="share-toggle">share</span></p>
					</div></div><div class="featured-image"><img src="http://reallifemag.com/wp-content/uploads/2018/08/16final-733x550.jpg"><div class="featured-image-caption"><p>Image: <em>Plan Your Escape</em> by <a href="https://www.daviddelruelle.com/">David Delruelle.</a> Courtesy the artist.</p></div></div>
			<div class="article-body"><p>In 2013, I decided that I would unload the surplus of “weapon skins” I had amassed playing <em>Counter-Strike: Global Operations</em>. These weapon skins — basically a different paint job for the guns used in the game — had become sellable on Steam, a platform for the digital distribution of games. Steam, which launched in 2003 as a tool to streamline updates for Valve Corporation’s games, is now the biggest distributor of PC games in the world, with a sizable monopoly on the market. Not only does it coordinate updates for games across millions of machines — increasingly important for games played online — but it functions somewhat like an app store, as a central repository for titles from a host of developers and as a tollgate mechanism that discourages piracy. It isn’t too surprising that the platform would eventually move into the complementary business of hosting marketplaces for in-game objects.</p>
<p>A few of my weapon skins were worth a few dollars; most went for less than a quarter. In selling them, it didn’t seem like I was entering into an especially consequential market. Rather it seemed a fairly straightforward and somewhat parochial matter of buying and selling an imaginary product tied to a specific game. But these products are, in every sense of the word, a real commodity and not the functionally useless digital cosmetics they might seem. They satisfy a human desire, and as Marx argued, whether “they spring from the stomach or from fancy makes no difference.” They are no less real than money (as the skins’ use in <a href="https://www.bloomberg.com/features/2016-virtual-guns-counterstrike-gambling/">gambling schemes</a> and <a href="https://arxiv.org/pdf/1310.2368v1.pdf">money laundering</a> proves).</p>
<div class="pull-quote left-pull instapaper_ignore">
<p>Online platforms aren’t simply replacing stores by replicating their function. Instead they are making themselves gatekeepers capable of controlling and regulating commerce</p>
</div>
<p>The world of digital goods and games are utopian but contradictory spaces, readily subject to corruption and all the worst dynamics we know capitalism produces. Steam’s marketplace, far from being marginal or innocent, is a canary in the coal mine for broader shifts that are taking place in consumerism. In a 2013 <u><a href="https://www.youtube.com/watch?v=t8QEOBgLBQU">talk at the University of Texas</a></u>, Gabe Newell, the co-founder of Valve, discussed how Steam was a test bed for the future of commerce. Newell’s dream saw all digital creativity fully subsumed into an elaborate system of customized, personally tailored products delivered at lightning-fast speeds. Before Steam, the games industry had long tried to prevent fans and mod makers from profiting off developers’ intellectual property. The Steam marketplace reversed this, experimenting with profit-sharing schemes with outside creators of in-game items. Valve began to think of their games less as intellectual properties than as <em>platforms</em> — sites for commerce and consumerism, as with the <em>Counter-Strike </em>skins market. Steam has since harmonized this approach across the industry. It remains one potential future for capitalism, fully enmeshed in the logic of digital commerce.</p>
<p>Games have long been a laboratory of capital. Years before Steam launched, Julian Dibbel wrote in <em>Wired </em>about the “<u><a href="https://www.wired.com/2003/01/gaming-2/">unreal estate boom</a></u>” in <em>Ultima Online,</em> an early multiplayer online game that allowed for economic crossover between the game and the outside world. The teaser line for the article stresses digital economies could be organized to exploit labor just as easily as any other mode of commodity production: “Welcome to virtual paradise, where a carpenter can live in the castle of his dreams — if he doesn&#8217;t mind an 80-hour workweek double-clicking pig iron and hoarding digital dung.” <em>Counter-Strike</em>’s weapon skins, as well as  the commodities in other games (such as <em>Team Fortress 2</em>) available in the Steam Community Marketplace all intensify the process pioneered in <em>Ultima Online</em>. The dynamics were there, but Steam brought them all together.</p>
<hr />
<p>These economic experiments are a harbinger of wider trends in global capitalism and consumerism, including for old-fashioned retail. The way that digital marketplaces have changed conventional retail may seem fairly obvious. <u><a href="https://money.cnn.com/2017/06/02/news/economy/doomed-malls/index.html?iid=EL">Some market reports suggest that up to 25 percent of malls will close in the next five years</a></u> as online retail continues to eat into the market share of anchor stores. Amazon’s Prime Day, <u><a href="http://phoenix.corporate-ir.net/phoenix.zhtml?c=176060&amp;p=irol-newsArticle&amp;ID=2068444">with self-reported sales in its first year eclipsing the combined revenue of every brick-and-mortar Black Friday sale</a>,</u> also testifies to digital shopping’s seemingly unstoppable rise. In the next few years, <a href="https://research-doc.credit-suisse.com/docView?language=ENG&amp;format=PDF&amp;sourceid=csplusresearchcp&amp;document_id=1075851631&amp;serialid=0H35FD75wQHBUjm3x5lkvUaUWAN03QsDSMQWFvss5x4%3D">Credit Suisse expects</a> that online retail in the U.S. will represent more than a third of all transactions.</p>
<p>But thinking of online and conventional retail or digital and nondigital commerce as distinct will lead you to miss more significant changes. Not only have those distinctions have been porous from the start (Whole Foods’s integration with Amazon Prime and brick-and-mortar retailers <a href="https://www.theatlantic.com/technology/archive/2018/06/shops-arent-for-shopping-anymore/563054/">staging Instagram-able displays</a> suggest how complementary they can be), but it has masked how networked computing has brought about a broader platformization of commerce.</p>
<p>Online platforms aren’t simply replacing stores by replicating their function. Instead they are making themselves gatekeepers capable of controlling and regulating commerce — just as Steam regulates the weapon skins market — playing a decisive role in which sellers continue to exist and which workers get to show up to work tomorrow. Culture is constrained and warped by this gatekeeping dynamic, which not only maintains the existing monoculture — in which a few popular titles dominate markets — but intensifies it.</p>
<p>This is not a matter of goods or marketplaces being digital, but how digitality proves conducive to monopolistic domination. In <em>Monopoly Capital</em> (1966), Paul A. Baran and Paul M. Sweezy define what they call “epoch-making” technologies: those which radically reshape space and time — that “shake up the entire pattern of the economy and hence create vast investment outlets in addition to the capital they directly absorb.” The automobile — the third epoch-making technology they identify, after the steam engine and the railroad — was central to the postwar period in the 20th century, prompting a massive construction boom in North America and Europe centered on highways, suburbs, <u><a href="https://www.jstor.org/stable/2169634?seq=1#page_scan_tab_contents">shopping malls</a></u>, and later Walmarts and other big-box stores. Many consumers in this period shifted their shopping to malls because it was “the modern way to consume,” as historian Lizabeth Cohen has <a href="https://dash.harvard.edu/bitstream/handle/1/4699748/cohen_town.pdf?sequence=2">shown</a>.</p>
<p>In the 21st century, networked computing and phones have superseded autos as the epoch-making technology. If the previous age of monopoly capitalism was defined by cars, suburban landscapes, and regular trips to the department store, then our new age is defined by ride-sharing apps, gentrified landscapes, Prime Day sales, and the fulfillment centers that make it possible. Online connectivity — virtual assistants like Alexa, PCs with internet browsers, smart TVs with streaming services, and phone apps — all reduced the space and time consumers had to traverse to engage in commerce, but at the same time it has centralized it.</p>
<p>The resulting new monopoly capitalism has produced a new kind of consumerism — if not a new way of life, at least a new intensity of it — that passes principally through the gates of Amazon, Paypal, Venmo, Salesforce, Steam, Shopify, the iOS App Store, and other platforms. Amazon, for instance, is now <a href="http://fortune.com/2017/04/05/amazon-walmart-costco-target-market-cap/">larger than virtually all other retailers combined</a>. Together, these platforms plug us into a more “frictionless” system of commerce: In exchange for a modest increase of speed and convenience, they etch themselves into our collective consciousness as we etch ourselves into their databanks as consumer profiles. The platform starts to loom over us as a governing structure, an implicit civics, such that disgraced YouTuber Logan Paul could try to mount his comeback on <a href="https://www.theverge.com/2018/7/27/17620708/logan-paul-casey-neistat-interview-japan-documentary-youtube">declarations</a> like “I am sorry I brought shame upon the platform.” You half-expect the word <em>platform </em>to be capitalized, like some Platonic ideal.</p>
<p>As commerce has consolidated into digital platforms, digital commodity production — which best suit the platforms’ economic advantages — has ramped up: skins in <em>Counter-Strike </em>and <em>Fortnite </em>and Twitch.tv’s “Cheer chat” badges, along with conventional digital products like games and Adobe’s software suites. These are capable of near-instant delivery and are more amenable to platform-sustained content restrictions: DRM, paywalls, subscriber access, and other forms of intermediate fees. The consolidation of retailing into platforms has also triggered the development of dropshipping — when a entity sells products it doesn’t have in stock and has them shipped from a third party directly to the consumer. As Alexis Madrigal <u><a href="https://www.theatlantic.com/technology/archive/2018/01/the-strange-brands-in-your-instagram-feed/550136/">reported</a></u>, there are Instagram brands that don’t buy or sell goods but exploit aspirational lifestyle imagery and the platform’s advertising algorithms to lure customers. They simulate manufacturing and professional branding but exist only as social media accounts. All this may seem to diversify economic participation — <em>so many products! so many retailers!</em> — but the profits still flow to the a single monolithic place.</p>
<p>More broadly, there has been what David Nieborg and Thomas Poell have <u><a href="http://journals.sagepub.com/doi/full/10.1177/1461444818769694">describe</a>d</u> as the “platformization of cultural production”: “the penetration of economic, governmental, and infrastructural extensions of digital platforms into the web and app ecosystems, fundamentally affecting the operations of the cultural industries.” Netflix and Spotify are perhaps the most obvious examples of this, but so also is Buzzfeed, which positions its otherwise conventional-seeming content as “platform native” — that is, tailored for platforms’ algorithmic delivery and optimized for sharing.</p>
<p>At almost every level of cultural engagement people are consuming content created with platforms in mind, shaping the landscape of our imaginations. The idea of “fake news” offers an example. <a href="https://www.georgetownlawtechreview.org/why-do-people-share-fake-news-a-sociotechnical-model-of-media-effects/GLTR-07-2018/">Recent research by Alice E. Marwick demonstrates</a> how platforms exploit what establishment media continues to misunderstand: that “truth” often has nothing to do with what people share, which has more to do with demonstrating their pre-existing political commitments. Platforms facilitate different epistemological realities and incentivizes content creation to sustain them. In the end, platforms see content as no different from any other consumer good. This is because platforms are theorized not as communication technologies, but as marketplaces.</p>
<hr />
<p>To understand the logic of how platforms are designed and why they have taken over, it helps to examine what economists and management theorists call “multisided” or “two-sided” market theory. Platforms are all versions of a multi-sided market, which gives them an economic advantage over conventional retailing. Mainly this is because platforms are monopolies that can produce consumers who don’t know the true costs of their participation.</p>
<div class="pull-quote left-pull instapaper_ignore">
<p>Platforms see content as no different from any other consumer good. This is because platforms are theorized not as communication technologies, but as marketplaces</p>
</div>
<p>Conventional retail is a one-sided market: a direct interaction between a buyer and seller of a commodity. In classic liberal economics, that means (putting it reductively) that both parties pursue their own self-interest in price negotiation, leading to an “equilibrium” price that can be seen as “just,” determined between two equals with corresponding incentives. Multisided markets are fundamentally different: They are mediated by a third party that owns the market, which profits by charging access and transaction fees. Credit-card processing is a classic example: On one side are businesses that sign contracts with companies like Mastercard, Visa, and American Express to ensure that customers can use these cards in their store. On the other side are credit card users, who are charged interest rates for the privilege to carry a balance. In the middle is the credit-card company, which owns the infrastructure and manages both customer bases, adjusting prices to try to maximize participation on both sides.</p>
<p>How do you draw either side into the market if nobody is initially participating? How did Facebook reach the point where it could sell itself by claiming “everyone you know is on Facebook”? At the theoretical level, a multisided market must solve this chicken-and-egg problem, and only specific historical circumstances offer a solution. Usually this involves seizing opportunistically on implicit monopoly dynamics to gain control over both sides of the market they seek to administer. Game consoles like the Nintendo Entertainment System or the Playstation 2 — some of the original “platform-native” technologies — offer an example. Console manufacturers, going back to the 1970s, sat at the center of a multisided market between developers (who pay for the opportunity to develop games) and consumers (who own consoles and want more games). This gives the console makers incredible leverage, which they may abuse. <a href="https://www.nytimes.com/1991/04/11/business/nintendo-to-pay-25-million-in-rebates-on-price-fixing.html">In 1991 the FTC accused Nintendo of price fixing</a>, pressuring retailers to keep prices on their consoles and games high. The company denied this but agreed to a settlement that involved mailing out $25 million in rebates.</p>
<p>Multi-sided market theory explicitly discusses how platforms can use their position to engage in anti-competitive behavior. As Jean-Charles Rochet and Jean Terole <a href="http://www.rchss.sinica.edu.tw/cibs/pdf/RochetTirole3.pdf">wrote </a>in 2003, “The quest for ‘getting both sides on board’ makes no sense in a world in which only the total price for the end-user interaction, and not its decomposition, matters.” In other words, because most platforms put the weight of the “cost” on one side — for most tech companies, that means the advertisers’ side — consumers are generally unfamiliar with <em>any</em> of the costs of using platforms. This gives the platforms considerable leverage in their interactions with a enormously large pool of users that either misunderstand or do not care about how their labor (the data they produce that is sold to advertisers) or their commerce (the in-platform purchases they make) is commodified.</p>
<p>This results in monopolistic <em>domination: </em>when the large corporations in control reshape markets in their own image, ensuring <a href="http://journals.sagepub.com/doi/abs/10.1177/1461444818769694?journalCode=nmsa">winner-take-all dynamics</a>. As noted above, this is most obvious in cultural industries like television, film, games, or apps where a few titles dominate and capture the majority of sales, leaving the rest to drown in obscurity. It’s no secret that a structural monoculture is sculpted out of this. <a href="https://www.thecut.com/consent.html?redirect_uri=%2F2018%2F07%2Fhollywood-still-has-an-inclusion-problem-study-finds.html%3Fvia%3Dgdpr-consent&amp;redirect_host=www.thecut.com&amp;orig_qs=">The kind of stories we tell and hear overwhelmingly represent the voices of the already well-off white men</a> who also happen to profit from them.</p>
<p>At the same time, the effects are felt in more mundane markets: Retailers struggling to stand out on platforms must become even more ruthless, as David Zax’s depiction of the mattress business in this <em><u><a href="https://www.fastcompany.com/3065928/sleepopolis-casper-bloggers-lawsuits-underside-of-the-mattress-wars">Fast Company</a></u></em><u><a href="https://www.fastcompany.com/3065928/sleepopolis-casper-bloggers-lawsuits-underside-of-the-mattress-wars"> article</a></u> illustrates. One or two manufacturers selling functionally identical products now fight their battles at new levels of scale and intensity through affiliate marketing networks and payola bloggers.</p>
<p>Despite the recognized potential harms of multisided markets, the U.S. Supreme Court nevertheless made a ruling that will grant those markets’ administrators more leeway in exercising their leverage. On June 25, the court ruled in favor of American Express in a case brought against the company by the state of Ohio. Amex has been forbidding merchants from saying things to customers like, “If you use American Express, it will cost us about $3 extra to process — could you use a different card instead?” Ohio’s suit against the company argued that such “anti-steering provisions” violated antitrust law and forced merchants to keep the prices high, making them unable to compete on price alone. (This is a classic structural dynamic of monopoly capitalism.) In a 5-4 ruling, the U.S. Supreme Court rejected this reasoning, because the plaintiffs failed to provide evidence that consumers had been directly affected.</p>
<p>This ruling makes it considerably easier for platform holders (and the monopolies they work hand in hand with) to choose business models that put pressure on one side of the two-sided market to better exploit the other. That is, it allows online platforms to place burdens, costs, and restrictions on developers and publishers to subsidize the expenses of securing users. As Lina Khan <a href="https://www.vox.com/the-big-idea/2018/7/3/17530320/antitrust-american-express-amazon-uber-tech-monopoly-monopsony">noted</a> at Vox, “Google might be able to impose exclusionary contracts on advertisers and significantly boost the prices it charges them. Amazon, meanwhile, can continue to squeeze the suppliers and retailers reliant on its platform with little worry about being charged with the abuse of monopsony power.”</p>
<p>Multisided market theory is hardly Marxism, but even it admitted the inevitability of monopolies in multisided markets and the necessity of anti-trust laws as a corrective. The court however dispensed with the need for such a corrective, opening the field for even further domination by platforms, with further reinforcement for the cultural changes they have already wrought.</p>
<hr />
<p>It’s hard not to feel overwhelmed and cynical about the state of the digital economy right now. In return for what mainly amounts to small measures of consumer convenience, massive economic control has been ceded to platforms. But this consolidation has also changed the configuration of capital and the terrain of class struggle, as I discussed in a <u><a href="http://reallifemag.com/code-of-conduct/">previous essay</a></u> for <em>Real Life</em>.</p>
<p>It’s important not to turn this reconfiguration into a desire for what <a href="http://www.boundary2.org/2018/07/mueller/">Gavin Mueller has describes as “digital Proudhonian” solutions</a>, which overemphasize a critique of monopolies from the perspective of “creatives” and artists at the expense of class struggle in solidarity with the “noncreative” workers (think Uber drivers and warehouse workers) whose socialized, collective labor makes platform-based monopolies possible. If such solidarity is to challenge capital’s endless bloody appetite, we will have to understand how these platforms work and where they are most vulnerable. As platforms centralize commerce and labor, this makes them nodal points that, with the right organization, can be disrupted by militant labor action. The strike called by Spanish workers for a consumer and worker boycott of Amazon on Prime Day is just one example of the early rumblings of this.</p>
<p>Consumerism promises to fill a void created by the profound lack of democracy and political participation many feel in their day-to-day lives. Platforms are the means by which tech companies have sold us the empty calories of consumption cloaked in the rhetoric of freedom. So-called multisided markets promise an endless buffet of culture and commerce with no strings attached because they are designed to hide their real costs. But in prior periods of struggle, new forms of organization and resistance arose to meet it. Any realistic political project that could move us beyond this new age of monopoly consumerism that has taken hold will necessarily take platforms as its object and its opportunity.</p>
</div><div class="contributor-description"><p><a href="https://twitter.com/DanjoKaz00ie">Daniel Joseph</a> is a freelance writer and postdoctoral fellow in the department of arts, culture and media at the University of Toronto Scarborough.</p>
</div></article><canvas class="blurCanvas" id="blurCanvas" width="200" height="200" data-canvas style="background-color:{{pages.randColor}}"></canvas>

<div class="panels {{pages.panelActive}}-active">
	<div class="panel panel-search" ng-show="pages.panelActive === 'search'">
		<div ng-controller="SearchController as searchCtrl" class="panel-contents panel-contents-search">
			<div class="maxW">
				<form method="get" id="searchform" action="/search">
					<label for="s">Search</label>
					<input type="text" name="s" id="s" autocomplete="off" placeholder="Search…" />
					<input type="submit" name="submit" id="searchsubmit" value="Search" />
				</form>
				<div class="searchLoading" ng-show="searchCtrl.isLoading == true">Searching Real Life archives&hellip;</div>
				<div id="resultsArea"></div>
			</div>
		</div>
	</div>
		<div ng-controller="DispatchesController as dCtrl" class="panel panel-dispatches" ng-if="pages.panelActive === 'dispatches'">
		<div class="dispatch-header-wrap">
			<div class="dispatches-header maxW">
				<a href="/" class="svg-wrap svg-wrap-link" ng-include="'http://reallifemag.com/wp-content/themes/reallife/img/rl.svg'"></a>
			</div>
		</div>
		<div class="maxW dispatches-list">
			<div class="svg-wrap dispatch-head-pad"></div>
			<article class="single-dispatch"  ng-if="dCtrl.allowDispatch(0,'delicate-cutters')" data-dispatch-id="delicate-cutters" ng-include="'/wp-content/uploads/data/dispatches/delicate-cutters.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(1,'the-happiest-people-in-the-world')" data-dispatch-id="the-happiest-people-in-the-world" ng-include="'/wp-content/uploads/data/dispatches/the-happiest-people-in-the-world.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(2,'write-for-us-2')" data-dispatch-id="write-for-us-2" ng-include="'/wp-content/uploads/data/dispatches/write-for-us-2.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(3,'sos')" data-dispatch-id="sos" ng-include="'/wp-content/uploads/data/dispatches/sos.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(4,'real-life-live')" data-dispatch-id="real-life-live" ng-include="'/wp-content/uploads/data/dispatches/real-life-live.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(5,'write-for-us')" data-dispatch-id="write-for-us" ng-include="'/wp-content/uploads/data/dispatches/write-for-us.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(6,'theorizing-the-web-april-7-8')" data-dispatch-id="theorizing-the-web-april-7-8" ng-include="'/wp-content/uploads/data/dispatches/theorizing-the-web-april-7-8.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(7,'chaos-reigns')" data-dispatch-id="chaos-reigns" ng-include="'/wp-content/uploads/data/dispatches/chaos-reigns.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(8,'dualism-and-death')" data-dispatch-id="dualism-and-death" ng-include="'/wp-content/uploads/data/dispatches/dualism-and-death.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(9,'theyre-with-her')" data-dispatch-id="theyre-with-her" ng-include="'/wp-content/uploads/data/dispatches/theyre-with-her.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(10,'the-new-boredom')" data-dispatch-id="the-new-boredom" ng-include="'/wp-content/uploads/data/dispatches/the-new-boredom.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(11,'always-already-augmented')" data-dispatch-id="always-already-augmented" ng-include="'/wp-content/uploads/data/dispatches/always-already-augmented.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(12,'videodrome-tonight')" data-dispatch-id="videodrome-tonight" ng-include="'/wp-content/uploads/data/dispatches/videodrome-tonight.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(13,'editors-letter')" data-dispatch-id="editors-letter" ng-include="'/wp-content/uploads/data/dispatches/editors-letter.html'"></article>			<div class="dispatches-footer"><footer class="clearfix hollow-border hollow-top">
	<div class="copyright courier-standard">
		<p>&copy;&thinsp;2018</p>
	</div>
	<div class="footer-desc"><p>Real Life is a magazine about living with technology. The emphasis is more on living. We publish one essay, advice column, reported feature, or uncategorizable piece of writing a day, four or five days a week.</p>
<p>To find out more about us, <a href="http://reallifemag.com/dispatches/editors-letter">click here</a>. To find out more about our contributors, or to contribute yourself, <a href="/contributors/contact">click here</a>. To ask us a question about anything else, email info@reallifemag.com</p>
<p>Real Life is made possible by funding from Snapchat, and we operate with editorial independence and without ads.</p>
<p class="contributors-only">Website: <a href="http://chips.nyc" target="_blank">CHIPS</a></p></div>
	<div class="footer-legal courier-standard">
		<p><a href="/terms-of-use/">Terms of Use</a>
		<br /><a href="/privacy-policy/">Privacy Policy</a></p>
	</div>
</footer>				
			</div>
		</div>
	</div>
	<div ng-controller="ContributorsController as ContributorsCtrl" class="panel panel-contributors" ng-show="pages.panelActive === 'contributors'">
		<div class="contributors-header maxW">
			<a href="/" class="svg-wrap svg-wrap-link" ng-include="'http://reallifemag.com/wp-content/themes/reallife/img/rl.svg'"></a>
		</div>
		<div ng-if="EditorsData.length > 1" class="contributors-section editors-section">
			<h6 class="section-label hollow-border hollow-btm">Editors</h6>
			<div class="editors-wrap clearfix">
				 <div ng-repeat="limit in getLimits(EditorsData)" class="editor-column ed-col-{{$index+1}}">
			        <div ng-repeat="editor in EditorsData | limitTo : limit" class="single-editor">
						<h3 class="editor-name" ng-bind-html="editor.name"></h3>
						<div class="bio-text" ng-bind-html="editor.bio"></div>
					</div>
			    </div>

			</div>
		</div>
		<div class="contributors-section contact-section clearfix">
			<h6 class="section-label hollow-border hollow-btm">Contact</h6>
			<div class="contact-text contact-col" ng-bind-html="contactText"></div>
			<div class="social-text contact-col" ng-bind-html="socialText"></div>
		</div>
		<div class="contributors-two-sections" ng-class="{'has-submission clearfix': submissionGuidelines.length > 1}">
			<div class="contributors-section contributors-section">
				<h6 class="section-label hollow-border hollow-btm">Contributors</h6>
				<ul class="contributor-list" >
					<li class="single-contributor {{ contribItem.slug }}" ng-class="{'expanded' : expanded === true}" ng-repeat="contribItem in ContributorsData | orderBy:'sName'" ng-controller="ContributorsItemController">
						<a name="{{ contribItem.slug }}" class="contrib-anchor"></a>
						<span class="item-toggle" ng-click="expanded = !expanded"></span>
						<div class="contrib-min">
							<h3 class="contributor-name" ng-bind-html="contribItem.name"></h3>
							<span class="contrib-close" ng-click="expanded = true"></span>
						</div>
						<div class="full-info">
							<h3 class="contributor-name" ng-bind-html="contribItem.name"></h3>
							<div class="desc-text" ng-bind-html="contribItem.description" ng-if="contribItem.description !== ''"></div>
							<ul class="post-links">
								<li ng-repeat="contribPost in contribItem.posts" ng-controller="ContributorsPostsController">
									<a ng-href="{{contribPost.url}}" ng-bind="contribPost.title"></a>, <span class="post-date" ng-bind="mainCtrl.formatDate(contribPost.date)"></span>
								</li>
							</ul>
						</div>
					</li>
				</ul>
			</div>
			<div class="contributors-section submission-section">
				<h6 class="section-label hollow-border hollow-btm">Contribute</h6>
				<div class="submission-guidelines-text" ng-bind-html="submissionGuidelines"></div>
			</div>
		</div>

		<div class="contributors-footer contributors-section"><footer class="clearfix hollow-border hollow-top">
	<div class="copyright courier-standard">
		<p>&copy;&thinsp;2018</p>
	</div>
	<div class="footer-desc"><p>Real Life is a magazine about living with technology. The emphasis is more on living. We publish one essay, advice column, reported feature, or uncategorizable piece of writing a day, four or five days a week.</p>
<p>To find out more about us, <a href="http://reallifemag.com/dispatches/editors-letter">click here</a>. To find out more about our contributors, or to contribute yourself, <a href="/contributors/contact">click here</a>. To ask us a question about anything else, email info@reallifemag.com</p>
<p>Real Life is made possible by funding from Snapchat, and we operate with editorial independence and without ads.</p>
<p class="contributors-only">Website: <a href="http://chips.nyc" target="_blank">CHIPS</a></p></div>
	<div class="footer-legal courier-standard">
		<p><a href="/terms-of-use/">Terms of Use</a>
		<br /><a href="/privacy-policy/">Privacy Policy</a></p>
	</div>
</footer></div>
	</div>
	<div class="panel-bg"></div>
	<div class="panel-bg dispatch-bg" ng-class="{'dpbg-on' : pages.panelActive === 'dispatches'}"></div>
</div>

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.5.2/angular.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.5.2/angular-sanitize.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.5.2/angular-route.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.5.2/angular-animate.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fastclick/1.0.6/fastclick.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cbVariable = "57a5c96b216ca62dc899b06a419ea629";
/* ]]> */
</script>
<!-- build:remove -->
<script type='text/javascript' src="/wp-content/themes/reallife/js/vendor/jquery.marquee.min.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/vendor/sharer.min.js"></script>
<script type='text/javascript' src='/wp-content/themes/reallife/js/vendor/autotrack.js'></script>
<script type='text/javascript' src='/wp-content/themes/reallife/js/vendor/StackBlur.js'></script>

<script type='text/javascript' src="/wp-content/themes/reallife/js/project.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/controllers/main.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/controllers/article.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/controllers/tagline.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/controllers/tag.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/controllers/home.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/controllers/search.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/controllers/contributors.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/controllers/dispatches.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/controllers/logosvg.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/directives/directives.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/services/pages.js"></script>
<script type='text/javascript' src="/wp-content/themes/reallife/js/filters/slice.js"></script>
<!-- endbuild -->
<!-- PROD ONLY <script type='text/javascript' src="http://reallifemag.com/wp-content/themes/reallife/js/vendor.js?v=1.01"></script> PROD ONLY -->
<!-- PROD ONLY <script type='text/javascript' src="http://reallifemag.com/wp-content/themes/reallife/js/rl-min.js?v=1.01"></script> PROD ONLY -->

<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-78591102-1', 'auto');
ga('require', 'autotrack');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
</body>
</html>