<!DOCTYPE html>
<html ng-app="ngApp" ng-controller="MainController as mainCtrl">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<meta name="fragment" content="!">
	<base href="/">
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/manifest.json">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#2cfd7f">
	<meta name="theme-color" content="#ffffff">

	<link rel="stylesheet" type="text/css" media="all" href="https://reallifemag.com/wp-content/themes/rl1e/css/styles.css?v=1.07" />

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reallifemag.com/xmlrpc.php?rsd" />
<link rel="canonical" href="https://reallifemag.com/pleasant-dreams/" />
 

	<title>Pleasant Dreams — Real Life</title>
	<meta name="description" content="Products like Mrs. Meyer’s soap encourage you to feel good when there is no reason to ">	<meta property="og:title" content="Pleasant Dreams — Real Life" />
	<meta property="og:description" content="Products like Mrs. Meyer’s soap encourage you to feel good when there is no reason to " />	<meta property="og:site_name" content="Real Life" />
	<meta property="og:type" content="article" />
				<meta property="og:url" content="https://reallifemag.com/pleasant-dreams/" />
		

		<meta property="og:image" content="https://reallifemag.com/wp-content/uploads/2020/08/RussellSadeghpour_MrsMeyers-1024x614.jpg" />	<meta property="og:image:width" content="1024" />	<meta property="og:image:height" content="614" />
	<meta name="twitter:card" content="summary"/>

	<meta name="twitter:description" content="Products like Mrs. Meyer’s soap encourage you to feel good when there is no reason to "/>	<meta name="twitter:title" content="Pleasant Dreams — Real Life"/>
	<meta name="twitter:site" content="@_reallifemag">
		<meta name="twitter:image" content="https://reallifemag.com/wp-content/uploads/2020/08/RussellSadeghpour_MrsMeyers-1024x614.jpg"/>

	<link rel="alternate" type="application/rss+xml" title="RSS Feed for reallifemag.com" href="/feed/" />

	<script type="text/javascript" src="https://reallifemag.com/wp-content/themes/rl1e/js/modernizr-custom.js"></script>
</head>

<body class="{{ pages.pageClass }}" ng-class="{'panels-out' : pages.panelActive, 'mobile-nav-on' : pages.mobileNav }">
<header>
	<div class="svg-parent maxW">
		<div class="svg-wrap" ng-controller="LogoSVG as LogoSVGCtrl" ng-include="'https://reallifemag.com/wp-content/themes/rl1e/img/rl.svg'"></div>
		<div class="svg-wrap mobile-svg-wrap" ng-controller="LogoSVG as LogoSVGCtrl" ng-include="'https://reallifemag.com/wp-content/themes/rl1e/img/rlmobile.svg'"></div>
		<a href="/" class="overlayLink" data-event-category="Main Logo" data-event-action="click" ng-hide="pages.activeSection === 'home'">Home</a>
	</div>
</header>
<div class="mobile-menu">
	<span ng-click="pages.mobileNav = !pages.mobileNav"></span>
	<a href="/" class="sub-logo" data-event-category="Sidebar Logo" data-event-action="click" ng-click="pages.mobileNav = false;"><small class="pupil"></small>Real Life</a>
	<div class="menu-bg"></div>
</div>
<div class="nav-wrap courier-standard">
	<a href="/" class="sub-logo sub-logo-desktop" data-event-category="Sidebar Logo" data-event-action="click" ng-class="{'subOn' : pages.panelActive }" ng-click="pages.panelActive = null"><span class="pupil"></span>Real Life</a>
	<nav>
		<a class="searchToggle" href="/search/" ng-click="pages.mobileNav = false; mainCtrl.activatePanel('search');"  ng-class="{'active-nav' : pages.panelActive === 'search' }"><span>Search</span></a>
		<a class="contributorsToggle" href="/contributors" ng-click="pages.mobileNav = false; mainCtrl.activatePanel('contributors');"  ng-class="{'active-nav' : pages.panelActive === 'contributors' }"><span>Contributors</span></a>
		<a class="dispatchToggle" href="/dispatches" ng-click="pages.mobileNav = false; mainCtrl.activatePanel('dispatches');"  ng-class="{'active-nav' : pages.panelActive === 'dispatches' }"><span>Dispatches</span></a>
		<a href="/topics"><span>Topics</span></a>
			</nav>
	<span class="panel-close" ng-click="mainCtrl.resetPanels()"></span>
</div>
<div class="nav-btm"></div>
<div class="share-wrap" ng-class="{'show-share' : pages.shareOn === true, 'disabled' : pages.activeSection === 'home' || pages.activeSection === 'panelcontributors' || pages.activeSection === 'panels' || pages.activeSection === 'paneldispatches' || pages.activeSection === 'paneltopics'}">
	<span class="shareToggle" ng-click="pages.shareOn = !pages.shareOn">Share</span>
	<div class="share-buttons">
		<button class="sharer button" data-sharer="twitter" data-title="{{ pages.title() }}" data-url="{{ pages.url() }}"><span>Twitter</span></button>
		<button class="sharer button" data-sharer="facebook" data-url="{{ pages.url() }}"><span>Facebook</span></button>
		<button class="sharer button" data-sharer="email" data-title="{{ pages.title() }}" data-url="{{ pages.url() }}" data-subject="{{ pages.title() }}" data-to="some@email.com"><span>Email</span></button>
	</div>
</div>

<div class="page {{ pages.pageClass }} angular-animate" ng-view>
	<noscript>
						<h6 class="section-label hollow-border hollow-btm" ng-init="homeCtrl.defaultBG('https://reallifemag.com/wp-content/uploads/2020/08/RussellSadeghpour_MrsMeyers-150x150.jpg')">CURRENT</h6>
						<div class="single-feature hover-class today-feature">
							<h1 class="title">
								<a href="https://reallifemag.com/pleasant-dreams/" blurbg="https://reallifemag.com/wp-content/uploads/2020/08/RussellSadeghpour_MrsMeyers-150x150.jpg">Pleasant Dreams</a>
							</h1>
							<div class="post-preview">
								<div class="post-info">
									<span class="author">Alexandra Molotkow</span>
									<span class="date">08-24-2020</span>
								</div>
								<div class="post-excerpt">Products like Mrs. Meyer’s soap encourage you to feel good when there is no reason to </div>
							</div>
							<a href="https://reallifemag.com/pleasant-dreams/" blurbg="https://reallifemag.com/wp-content/uploads/2020/08/RussellSadeghpour_MrsMeyers-150x150.jpg" class="overlayLink overlayHover">Pleasant Dreams</a>
						</div>
					</noscript>
</div>
<article class="clearfix instapaper_body no-js-fallback " ng-init="ArticleCtrl.initBG('https://reallifemag.com/wp-content/uploads/2020/08/RussellSadeghpour_MrsMeyers-150x150.jpg'); ArticleCtrl.docTitle('Pleasant Dreams'); pages.socialData.url = 'https://reallifemag.com/pleasant-dreams/'">
			<div class="article-head">
				<h1>Pleasant Dreams</h1><div class="dek"><p><span style="font-weight: 400;">Products like Mrs. Meyer’s soap encourage you to feel good when there is no reason to </span></p>
</div>
					<div class="byline-wrap">
						<p><span class="author"><a data-event-category="Author Name" data-event-action="click" href="/contributors/alexandra-molotkow">
							Alexandra Molotkow
							</a></span> <span class="date">August 24, 2020</span> <span class="share-toggle">share</span></p>
					</div></div><div class="featured-image "><img src="https://reallifemag.com/wp-content/uploads/2020/08/RussellSadeghpour_MrsMeyers-1024x614.jpg"><div class="featured-image-caption"><p>Image: By <a href="http://www.cashonly.info/">Russell Sadeghpour</a> for <em>Real Life</em>. </p></div></div>
			<div class="article-body"><p>This spring I quarantined in Brooklyn with a friend who had stockpiled a collection of Mrs. Meyer’s hand soaps, which, if you have spent any time in cute cafes or cocktail bars, you likely know by sight or smell. They have been a Whole Foods staple for years, but you can find them at Wal-Mart or Target priced at a few bucks more than Dial or SoftSoap; in many supermarkets they are now the “budget” option, retailing for $4 or $5 next to the $7 specialty soap. “It doesn’t smell as much like chemicals,” my friend said, when I asked about the selection, “and it’s what they have in large stock.”</p>
<p>Mrs. Meyer’s products come in 25 different scents, most of them named after common plants and herbs, the better to “brighten days and <a href="https://www.mrsmeyers.com/about-us/rooted-in-goodness/">bring all the loveliness of the garden inside</a>.&#8221; We cycled through eight of them, and the opening of a new bottle became a minor event, inaugurating the smell we’d be smelling for weeks. Each scent was distinctive, but also distinctively like Mrs. Meyer’s: strong, persistent, not quite “natural” but very much like a “natural product,” which is a smell more familiar to me than bluebell or geranium. It makes me a little nauseous, but in context it made me a little nostalgic, too, not for a garden but for the act of going out and spending money.</p>
<p>The pleasantness of those scents seemed to match the “quarantine lifestyle” assembling on Instagram — bread-baking, craft-making, working out on the floor, practicing mindfulness — and clashed with the noises of ambulance sirens and coughing down the hallway. It seemed designed for a form of self-isolation, physical and psychic, that Covid only intensified, and called attention to its own deception: a product that encourages you to feel good when there is no reason to.</p>
<hr />
<p>In 1999, Monica Nassif, a brand developer and former marketing executive for Target, was <a href="https://www.apartmenttherapy.com/a-visit-to-mrs-meyers-lab-in-m-124768">browsing at a Linens &#8216;n Things</a> when she encountered a “hideous” pallet of cleaning supplies. “I remember turning my head and going, ‘I hate that category. I hate everything about cleaning,’ <a href="http://www.upsizemag.com/cover-story/mundane-to-marvelous">she told</a> Upsize Minnesota, a small business magazine. “I hate the packaging. I hate the toxicity. I always thought I was going to kill my kids and my cat. I would never leave the products out, and I hated the smell. And I remember thinking, why can&#8217;t cleaning products be fabulous? Like buying your favorite skincare products?”</p>
<div class="pull-quote left-pull instapaper_ignore">
<p>Mrs. Meyer&#8217;s was marked by a presumption that the only home your mother had to clean was her own</p>
</div>
<p>Nassif’s first cleaning product line was Caldrea, a collection of soaps and sprays with ornate labels and lavish scents like Citrus Mint Ylang-Ylang and Green Tea Patchouli. It was beautifully packaged, free of at least some of the harmful chemicals found in other cleaners, and sold at select retailers for around <a href="https://www.nytimes.com/2007/02/18/magazine/18wwlnconsumed.t.html">$10 a bottle</a>. Realizing her concept had mass-market potential, and <a href="http://www.upsizemag.com/cover-story/cover-story-lessons-learned">anticipating the likelihood of being ripped off</a>, Nassif got to work on a more accessible version, intended for sale at supermarkets for just a little more than the average brand. Mrs. Meyer&#8217;s Clean Day debuted in 2001.</p>
<p>The line was named after Nassif’s mother, Thelma Meyer, a housewife from rural Iowa who’d raised nine children in total. Thelma was strong, sensible, salt-of-the-earth: “When I think of my mother, I think of her gift for finding joy in the everyday,” Nassif wrote in a <a href="https://www.google.com/books/edition/Mrs_Meyer_s_Clean_Home/ZFn5mActQoIC?hl=en&amp;gbpv=1&amp;dq=MRS+MEYERS+GUIDE+TO+HOUSEKEEPING&amp;printsec=frontcover">housekeeping guide</a> the company published in 2009. “She sighs with happiness at freshly folded towels or watching children make up a game.” Thelma was an avid gardener, and the line’s earliest scents were “mostly literal interpretations of what might be realistically grown in a Midwestern backyard,” as Gray Chapman <a href="https://www.vox.com/the-goods/2020/3/20/21186616/mrs-meyers-hand-soap-safety-organic">wrote</a> recently in <em>Vox</em>: lavender, basil, geranium. “The philosophy is to make straightforward, honest cleaners that smell good and work like the dickens on dirt,” Thelma says in the housekeeping guide. “They are also aromatherapeutic, which is a fancy word for healthy and good.”</p>
<p>Mrs. Meyer’s was well suited for a demographic of relatively affluent, predominantly white professional women — those who would pay <a href="https://www.wsj.com/articles/SB10001424052748704364004576132081767603482">up to 30 percent more</a> for a nice-looking dish soap, and who might have recognized themselves and their families in the midcentury idyll Thelma, the character, represented: one of single-earner households, homeownership, and peaceful country living, marked by a simple association between domestic labor and autonomy — a presumption that the only home your mother had to clean was her own. In the early aughts, this demographic was enjoying fairly new freedoms and spending power, combined with long hours at work, and the stresses of balancing home and professional obligations in the face of persistent gender bias. Media from the era condescended to the “superwoman” consumer, valorizing the difficulty of prospering in a man’s world and implying that personal success was itself revolutionary.</p>
<p>The figure of the housewife might have seemed like a throwback against the slinky, strident professional modeled by <em>Sex and the City</em>’s Miranda Hobbes. But Thelma bridged a generation gap between the hardworking housewives and the upwardly mobile daughters for whom they sacrificed. She commanded respect, and permitted nostalgia for a repudiated life in which the yields of one’s labor were obvious and immediate, and meaning did not have to be sought. “In a time when an anxiety-riddled middle class might look for solace in soothing, cozy imitations of folk life (see: cottagecore),” Chapman writes, speaking of the present day, Mrs. Meyer offers “a caricature of A Time When Things Were Simpler.”</p>
<p>This nostalgia was tempered by the modern design of the bottle, as Rob Walker <a href="https://www.nytimes.com/2007/02/18/magazine/18wwlnconsumed.t.html">observed</a> in the <em>New York Times</em>: retro as style, not ideology (and nodding to the post-riot grrrl <a href="https://web.archive.org/web/20001018140814/http:/bust.com/">fashion</a> for <a href="https://annetaintor.com/products/magnets/sku01464/">reappropriated ’50s iconography</a>). Where SoftSoap bottles featured clip-art icons of their scent corollaries, Mrs. Meyer’s offered neat text blocks praising the virtues of geranium, over a line drawing of Thelma herself. This suggested continuity with a pastoral home, free of the chemical and spiritual pollutants of the life you opted into, affirming that, wherever you were, you were exactly where you were meant to be.</p>
<hr />
<p>Reassuring nostalgia is nothing new in marketing; as T.J. Jackson Lears has written, the advertising industry has long provided consumable notions of home and the good life to a secular, atomized public unsure of what those things mean anymore. In the early 1920s, the Mennen Company published a book of advice for new mothers from “Aunt Belle,” a “real person” who “really understands babies” and had been introduced in an ad campaign in <em>Good Housekeeping</em>. “It is a little pathetic,” Lears writes, “this appeal to isolated young mothers who may have yearned for kin and community advice even as they sought vigorously to be ‘modern.’ As ancestral authority grew culturally or geographically remote, advertisements replaced it with a merger of corporate and therapeutic authority — but often in a pseudotraditional guise.” Such advertisements, he writes, established a link between the “natural” and the “good,” and hailed their products as antidotes to the artifice and hazard of the modern world.</p>
<div class="pull-quote left-pull instapaper_ignore">
<p>Environmental branding pairs nicely with items for personal care, scaling intractable dread down to the body</p>
</div>
<p>Following the rise of popular environmental movements through the 1960s and ’70s, and growing public awareness of the existential threats posed by modernity, eco-branding began to absorb some of these claims to wholesome authenticity. “Nostalgia for an imagined past or a perfect landscape has driven consumption and tinged it with a deep sense of morality for a long time, perhaps since the very first cities of the late Bronze Age,” anthropologist Richard Wilk <a href="https://books.google.com/books?id=DTPpDwAAQBAJ&amp;pg=PR16&amp;lpg=PR16&amp;dq=Nostalgia+for+an+imagined+past+or+a+perfect+landscape+has+driven+consumption,+and+tinged+it+with+a+deep+sense+of+morality+for+a+long+time,+perhaps+since+the+first+cities+of+the+late+Bronze+Age,&amp;source=bl&amp;ots=qJVpphhEUt&amp;sig=ACfU3U3p-gXj5DvU0-qL9VqxjU3Yf26gHw&amp;hl=en&amp;sa=X&amp;ved=2ahUKEwju7pyDu6_rAhUvmuAKHTXlD6YQ6AEwAXoECAkQAQ#v=onepage&amp;q=Nostalgia%20for%20an%20imagined%20past%20or%20a%20perfect%20landscape%20has%20driven%20consumption,%20and%20tinged%20it%20with%20a%20deep%20sense%20of%20morality%20for%20a%20long%20time,%20perhaps%20since%20the%20first%20cities%20of%20the%20late%20Bronze%20Age,&amp;f=false">wrote</a> in a foreword to the reader <em>Green Consumption: The Global Rise of Eco-Chic</em>, edited by Bart Barendregt and Rivke Jaffe. “What is different about eco-shopping in the contemporary world is that the problems it tries to address are so much larger and more serious than the threats faced by previous generations.”</p>
<p>Environmental branding pairs nicely with items for personal care, scaling intractable dread down to the body, where it can be temporarily soothed. Hydrating one’s skin with natural oils, or washing one’s hair with botanical shampoo, one “feels” nature intimately, and it feels good. There is a mystification at work here: you were worried about nature; a “natural” product made you feel better; therefore, nature is better off.</p>
<p>Founded in 1976, the Body Shop built its name on plant-based, ethically sourced cosmetics not tested on animals, appealing to enlightened consumers seeking to alleviate a general sense of disharmony. When Bath &amp; Body Works opened in 1990, <a href="https://www.nytimes.com/1991/10/19/business/the-sincerest-form-of-rivalry.html">it branded itself as eco-friendly</a>, dispensing brochures on recycled paper and claiming to be “dedicated to preserving the earth.” After the Body Shop sued, the company pivoted to a “<a href="https://www.racked.com/2014/12/3/7566589/bath-body-works">heartland</a>” theme, decking its stores out in gingham and displaying its products in country fair-style wooden barrels. The expanding chain was owned by a retail conglomerate, but a former employee and <a href="https://bbwheartland.tumblr.com/about">unofficial archivist of the shop’s branding</a> remembers being told to imagine “a fictional founder named ‘Kate,’” who was born on a farm in the midwest and made her own cosmetics. The store didn’t need to make any specific moral claims about its products or practices: It telegraphed a particular notion of wholeness and good, “homespun” values that, for many customers, conveyed the same message and delivered the same comforts.</p>
<p>Mrs. Meyer’s products shift the locus of care to the home. While their environmental credentials have been somewhat debated, as Chapman notes (the company was acquired by S.C. Johnson in 2008), they <em>feel </em>good for the planet, and that feels good: “For a lot of people who buy Mrs. Meyer’s, maybe that — the suggestion of sustainability, the general aura of nature, the suggestion of digging around in a rural midwestern garden — is enough.” Mrs. Meyer, as brand mascot, is a more sophisticated articulation of “Kate,” standing for good sense, unalienated labor, and a life lived in harmony with the land, whose history is conveniently cropped at the arrival of your ancestors. The virtues this character stands for have less to do with stewardship of the earth than of that which belongs to you, and the pleasant idea that one follows naturally from the other.</p>
<div class="pull-quote left-pull instapaper_ignore">
<p>Mrs. Meyer, as brand mascot, stands for good sense, unalienated labor, and a life lived in harmony with the land, whose history is conveniently cropped at the arrival of your ancestors</p>
</div>
<p>Much of Mrs. Meyer’s consumer base fits neatly into what Elizabeth Currid-Halkett, in her book <a href="https://bookshop.org/books/the-sum-of-small-things-a-theory-of-the-aspirational-class/9780691183176"><em>The Sum of Small Things</em></a>, calls the “<a href="https://opinionator.blogs.nytimes.com/author/elizabeth-currid-halkett/">aspirational class</a>” — those North Americans who have prospered, or aim to prosper, in the post-industrial knowledge economy. Unlike the idle “leisure class” defined by Thorstein Veblen, members of the aspirational class receive high levels of training and work long hours at their jobs; therefore they believe their success to be righteous and deserved. This group applies itself religiously to the ultimate goal of self-optimization, which includes the cultivation of conscience. As such, they prefer conscientious to conspicuous consumption, purchasing goods that display their sensibility and erudition rather than simply their wealth: fair-trade clothes, organic groceries, green cleaning supplies. They spend far more money, however, on much less accessible services that free up time (childcare), increase well-being (healthcare), and ensure the success of their offspring (education) — investments that shore up their class position in a cruel and unequal society.</p>
<p>Mrs. Meyer’s branding leans heavily on the character-building work involved in the sparkling countertop or the flourishing garden — “labor turned aesthetic,” Chapman writes. As Nassif wrote of her mother, “Her family and our home were her work. Real work. Joyful work. The way you kept a house going with a big family that ‘God blessed you with’ was by running the house like an athletic team or a work crew.” Hard work establishes desert: You earn a beautiful home through the work you put in to create it, just as you earn the house itself through the work you put in at your job. One’s family and its property are the center of moral concern: when you protect your kin from harsh chemicals, the earth probably benefits. At least, you feel as though it has. This ethos feels resolutely suburban; it seems fitting that Mrs. Meyer’s is a signature scent of the gentrified city.</p>
<hr />
<p>For the most part, my encounters with Mrs. Meyer’s products have not been in well-tended homes, but in cocktail bars, small-plate restaurants, and other spaces of leisure made to look like somebody’s well-tended home. Some of these are places I dislike, and self-consciously avoid, while others are sites where my life has taken place, whether I like the idea or not. In Brooklyn, Mrs. Meyer’s displays are a hallmark of delis newly renovated for changing neighborhoods. Browsing apartment listings in the borough, I’ve noticed that very often the only item remaining in a cleared-out living space is the bottle of Mrs. Meyer’s hand soap next to the bathroom sink.</p>
<p>The cocktail bars and Neapolitan pizza parlors I’m thinking of are also the inheritors of Mrs. Meyer’s aesthetic: Their interiors balance minimalism with rustic motifs; they offer fresh, local, seasonal ingredients; they serve cocktails with sprigs of garden herbs. They often seem designed for the midwesterner who has moved to the big city, but misses the midwest enough to seek an idealized version of it in the city. Often they are new, or newish additions to an area, and often their clientele is richer and whiter than the area itself.</p>
<p>In light of this contrast, the impression of human handicraft — mason jars, reclaimed wood, original features preserved in a repurposed space — can suggest a homesteader mentality, wherein labor and care have entitled the new proprietors to the space, as if no one had already cared for it. The insistently, or defensively pleasant air suggests that customers are somewhere we’ve been invited, somewhere we have earned the right to be. “Often stores in gentrifying areas will hint at these semi-subconscious colonial sympathies,” P.E. Moskowitz writes in <a href="https://bookshop.org/books/how-to-kill-a-city/9781568589039"><em>How to Kill a City</em></a>, explaining the comparison long made by activists and observers of gentrification&#8217;s dynamics, notably geographer Neil Smith (who noted the “fashionable frontier kitsch” available in SoHo in the 1980s). “In Brooklyn, there’s Empire Mayonnaise and Outpost Cafe (outpost of what?), both of which are glaringly white businesses in predominantly Black neighborhoods. In 2014, a building opened in Bushwick, a predominantly Hispanic section of Brooklyn, called Colony 1209. Its sales materials sound like gentrification-themed self-parody: ‘Here you&#8217;ll find a group of like-minded settlers, mixing the customs of their original homeland with one of NYC&#8217;s most historic neighborhoods to create art, community, and a new lifestyle. Let’s Homestead, Bushwick-style.’”</p>
<div class="pull-quote left-pull instapaper_ignore">
<p>The solution to bourgeois unease was the pursuit of an authentic life, most conveniently through consumption. This unease, however, is as authentic as it gets</p>
</div>
<p>“The city has become the defining geography of the 21st-century aspirational class and its distinctive way of living,” Currid-Halkett writes, and as cities have courted elites, they have pushed out lower- and middle-income residents, most often Black, Latinx, or otherwise racialized — the residents most affected by the cycles of white flight, deindustrialization, and deliberate neglect that developers would later exploit. Members of the “aspirational class,” being self-consciously aware, are likely enough to recognize their role in the process of displacement, and are served by many amenities designed to quiet the conscience.</p>
<p>As Chris Gilliard has <a href="https://reallifemag.com/friction-free-racism/">written</a>, rideshare and food delivery apps aim to eliminate &#8220;friction&#8221; for users by minimizing the necessity of interacting with anyone, particularly anyone who doesn’t remind them of themselves. In the back of a Lyft, a rider can glide from one neighborhood to the next in an air-conditioned pod, without having to so much as speak to the driver except to ask for the aux cord. Ordering Seamless, one can sample the cultural life of a neighborhood without having to look anyone in the face. (“Satisfy your craving for zero human contact,” one ad told New York subway riders; another featured ethnic caricatures meant to represent the range of cuisines on offer.) Bike lanes and cafes symbolize community, while organic restaurants and boutiques feature the local and handmade, longstanding avatars, in the realm of high- and middle-end consumption, of a life well-lived.</p>
<p>In the landscape of the gentrified city, Mrs. Meyer’s is part of a range of goods whose purpose is to ease the cognitive dissonance of being a gentrifier — by making us feel comfortable, by making us feel that making ourselves comfortable is a virtuous act, by soothing the conscience with “all the loveliness of the garden.” It is part of a lexicon of scents, objects, foods, typefaces, affects, and other accessories that cater to both class aspiration and class guilt, signaling belonging to some people and the end of belonging to others. These items form a moveable backdrop that can be erected anywhere, encouraging those it favors to feel that wherever they happen to be, they are entitled to feel at home.</p>
<hr />
<p>At the start of the pandemic, the simplest and most palatable conceptual framework for the divide between essential workers — those risking their lives to save lives, or under threat of job loss, hunger, eviction, deportation — and those of us sheltering at home was that of wartime. This suggested a fair and orderly distinction between those qualified to fight, and those obliged to stay put and show support. Frightened as everyone was, people accustomed to safety could thrill at the idea of a fractured nation uniting against a common foe, of finally “living through history.” As in war, of course, there are conscripts, and enlistees with no other options, and many unnecessary deaths.</p>
<p>In Brooklyn, by early May, the sound of cop alarms had replaced those of ambulance sirens, and helicopters hovered overhead. Videos circulated of police violently attacking Black residents who’d simply been standing on the sidewalk, while calmly dispensing masks to crowds of white people. Official statistics confirmed what many already knew or suspected: that Black, Latinx, and Indigenous people were dying from the virus at <a href="https://www.apmresearchlab.org/covid/deaths-by-race">starkly higher rates</a> than white people were. Those who’d fantasized about unity and collective healing found that safety is apportioned, not incidental; and that those apportioned safety are capable of living just as passively through crisis as through calm, which is just an illusion of scope.</p>
<p>The price of safety, I guess, is unease — the bourgeois malaise that consumer culture has always coddled and exploited. At the turn of the century, Lears writes, wealthy, educated Victorians who felt lost and anonymous in the city, insulated from the hard work of survival and freed from the moral discipline of religious tradition felt “weightless,” as if their lives were not quite real. The solution provided by the rising practice of therapy was self-actualization — the pursuit of an authentic life, most conveniently through consumption. This unease, however, is as authentic as it gets. Contrary to how it might feel, it is evidence of a connection with reality, a perception of the injustice of one’s own good fortune. Today, many affluent Americans feel uneasy for all the same reasons as their Victorian predecessors, but in general — and especially for a class that places a premium on being in the know — the greatest source of dissonance is probably just the facts.</p>
</div><div class="contributor-description"><p><a href="https://twitter.com/alexmolotkow">Alexandra Molotkow</a> is a senior editor at <em>Real Life</em> magazine. She was a founding editor of <em>Hazlitt</em> and an editor at the <em>Hairpin</em>. She has written for the <em>Believer</em>, the <em>New York Times Magazine</em>, the <em>Cut </em>and the <em>New Republic</em>.</p>
</div></article><canvas class="blurCanvas" id="blurCanvas" width="200" height="200" data-canvas style="background-color:{{pages.randColor}}"></canvas>

<div class="panels {{pages.panelActive}}-active">
	<div class="panel panel-search" ng-show="pages.panelActive === 'search'">
		<div ng-controller="SearchController as searchCtrl" class="panel-contents panel-contents-search">
			<div class="maxW">
				<form method="get" id="searchform" action="/search">
					<label for="s">Search</label>
					<input type="text" name="s" id="s" autocomplete="off" placeholder="Search…" />
					<input type="submit" name="submit" id="searchsubmit" value="Search" />
				</form>
				<div class="searchLoading" ng-show="searchCtrl.isLoading == true">Searching Real Life archives&hellip;</div>
				<div id="resultsArea"></div>
			</div>
		</div>
	</div>
		<div ng-controller="DispatchesController as dCtrl" class="panel panel-dispatches" ng-if="pages.panelActive === 'dispatches'">
		<div class="dispatch-header-wrap">
			<div class="dispatches-header maxW">
				<a href="/" class="svg-wrap svg-wrap-link" ng-include="'https://reallifemag.com/wp-content/themes/rl1e/img/rl.svg'"></a>
			</div>
		</div>
		<div class="maxW dispatches-list">
			<div class="svg-wrap dispatch-head-pad"></div>
			<article class="single-dispatch"  ng-if="dCtrl.allowDispatch(0,'real-life-audio-edition')" data-dispatch-id="real-life-audio-edition" ng-include="'/wp-content/uploads/data/dispatches/real-life-audio-edition.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(1,'the-margins-of-a-river')" data-dispatch-id="the-margins-of-a-river" ng-include="'/wp-content/uploads/data/dispatches/the-margins-of-a-river.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(2,'introducing-topics')" data-dispatch-id="introducing-topics" ng-include="'/wp-content/uploads/data/dispatches/introducing-topics.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(3,'strangers-when-we-meet')" data-dispatch-id="strangers-when-we-meet" ng-include="'/wp-content/uploads/data/dispatches/strangers-when-we-meet.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(4,'without-dust-and-heat')" data-dispatch-id="without-dust-and-heat" ng-include="'/wp-content/uploads/data/dispatches/without-dust-and-heat.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(5,'not-hearing-the-oarsmen')" data-dispatch-id="not-hearing-the-oarsmen" ng-include="'/wp-content/uploads/data/dispatches/not-hearing-the-oarsmen.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(6,'the-new-math')" data-dispatch-id="the-new-math" ng-include="'/wp-content/uploads/data/dispatches/the-new-math.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(7,'the-communication-experience')" data-dispatch-id="the-communication-experience" ng-include="'/wp-content/uploads/data/dispatches/the-communication-experience.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(8,'a-profile-and-a-location')" data-dispatch-id="a-profile-and-a-location" ng-include="'/wp-content/uploads/data/dispatches/a-profile-and-a-location.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(9,'command-performance')" data-dispatch-id="command-performance" ng-include="'/wp-content/uploads/data/dispatches/command-performance.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(10,'commitment-to-reality')" data-dispatch-id="commitment-to-reality" ng-include="'/wp-content/uploads/data/dispatches/commitment-to-reality.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(11,'write-for-us-3')" data-dispatch-id="write-for-us-3" ng-include="'/wp-content/uploads/data/dispatches/write-for-us-3.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(12,'the-deserted-beach')" data-dispatch-id="the-deserted-beach" ng-include="'/wp-content/uploads/data/dispatches/the-deserted-beach.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(13,'internet-of-human-things')" data-dispatch-id="internet-of-human-things" ng-include="'/wp-content/uploads/data/dispatches/internet-of-human-things.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(14,'true-love-ways')" data-dispatch-id="true-love-ways" ng-include="'/wp-content/uploads/data/dispatches/true-love-ways.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(15,'vanity-metrics')" data-dispatch-id="vanity-metrics" ng-include="'/wp-content/uploads/data/dispatches/vanity-metrics.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(16,'reconciliation-and-further-estrangement')" data-dispatch-id="reconciliation-and-further-estrangement" ng-include="'/wp-content/uploads/data/dispatches/reconciliation-and-further-estrangement.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(17,'ive-never-misfiled-anything')" data-dispatch-id="ive-never-misfiled-anything" ng-include="'/wp-content/uploads/data/dispatches/ive-never-misfiled-anything.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(18,'escape-rooms')" data-dispatch-id="escape-rooms" ng-include="'/wp-content/uploads/data/dispatches/escape-rooms.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(19,'shareable-crime')" data-dispatch-id="shareable-crime" ng-include="'/wp-content/uploads/data/dispatches/shareable-crime.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(20,'single-entendre-principles')" data-dispatch-id="single-entendre-principles" ng-include="'/wp-content/uploads/data/dispatches/single-entendre-principles.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(21,'when-on-and-off-collide')" data-dispatch-id="when-on-and-off-collide" ng-include="'/wp-content/uploads/data/dispatches/when-on-and-off-collide.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(22,'all-gates-open')" data-dispatch-id="all-gates-open" ng-include="'/wp-content/uploads/data/dispatches/all-gates-open.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(23,'the-house-is-haunted-by-the-echo-of-your-last-goodbye')" data-dispatch-id="the-house-is-haunted-by-the-echo-of-your-last-goodbye" ng-include="'/wp-content/uploads/data/dispatches/the-house-is-haunted-by-the-echo-of-your-last-goodbye.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(24,'self-checkout')" data-dispatch-id="self-checkout" ng-include="'/wp-content/uploads/data/dispatches/self-checkout.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(25,'i-believe-this-is-my-festival')" data-dispatch-id="i-believe-this-is-my-festival" ng-include="'/wp-content/uploads/data/dispatches/i-believe-this-is-my-festival.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(26,'not-relevant-for-fantasy-purposes')" data-dispatch-id="not-relevant-for-fantasy-purposes" ng-include="'/wp-content/uploads/data/dispatches/not-relevant-for-fantasy-purposes.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(27,'daily-advice-for-virgo')" data-dispatch-id="daily-advice-for-virgo" ng-include="'/wp-content/uploads/data/dispatches/daily-advice-for-virgo.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(28,'outside-the-tower')" data-dispatch-id="outside-the-tower" ng-include="'/wp-content/uploads/data/dispatches/outside-the-tower.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(29,'when-the-owls-cry-in-the-night')" data-dispatch-id="when-the-owls-cry-in-the-night" ng-include="'/wp-content/uploads/data/dispatches/when-the-owls-cry-in-the-night.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(30,'infinite-death-metal')" data-dispatch-id="infinite-death-metal" ng-include="'/wp-content/uploads/data/dispatches/infinite-death-metal.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(31,'kiss-cam')" data-dispatch-id="kiss-cam" ng-include="'/wp-content/uploads/data/dispatches/kiss-cam.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(32,'moving-the-river')" data-dispatch-id="moving-the-river" ng-include="'/wp-content/uploads/data/dispatches/moving-the-river.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(33,'harvester-of-eyes')" data-dispatch-id="harvester-of-eyes" ng-include="'/wp-content/uploads/data/dispatches/harvester-of-eyes.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(34,'safeguarding-trust')" data-dispatch-id="safeguarding-trust" ng-include="'/wp-content/uploads/data/dispatches/safeguarding-trust.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(35,'bad-virality')" data-dispatch-id="bad-virality" ng-include="'/wp-content/uploads/data/dispatches/bad-virality.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(36,'the-house-we-live-in')" data-dispatch-id="the-house-we-live-in" ng-include="'/wp-content/uploads/data/dispatches/the-house-we-live-in.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(37,'eclipsing-binaries')" data-dispatch-id="eclipsing-binaries" ng-include="'/wp-content/uploads/data/dispatches/eclipsing-binaries.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(38,'feelings-unremembered')" data-dispatch-id="feelings-unremembered" ng-include="'/wp-content/uploads/data/dispatches/feelings-unremembered.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(39,'to-deny-oneself-is-a-luxury')" data-dispatch-id="to-deny-oneself-is-a-luxury" ng-include="'/wp-content/uploads/data/dispatches/to-deny-oneself-is-a-luxury.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(40,'execution-risks')" data-dispatch-id="execution-risks" ng-include="'/wp-content/uploads/data/dispatches/execution-risks.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(41,'let-me-have-this-dust')" data-dispatch-id="let-me-have-this-dust" ng-include="'/wp-content/uploads/data/dispatches/let-me-have-this-dust.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(42,'the-sea-was-not-a-mask')" data-dispatch-id="the-sea-was-not-a-mask" ng-include="'/wp-content/uploads/data/dispatches/the-sea-was-not-a-mask.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(43,'you-know-my-name-look-up-the-number')" data-dispatch-id="you-know-my-name-look-up-the-number" ng-include="'/wp-content/uploads/data/dispatches/you-know-my-name-look-up-the-number.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(44,'reversed-in-the-accumulating-mirror')" data-dispatch-id="reversed-in-the-accumulating-mirror" ng-include="'/wp-content/uploads/data/dispatches/reversed-in-the-accumulating-mirror.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(45,'understanding-makes-the-mind-lazy')" data-dispatch-id="understanding-makes-the-mind-lazy" ng-include="'/wp-content/uploads/data/dispatches/understanding-makes-the-mind-lazy.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(46,'beacon-moved-under-moon-and-star')" data-dispatch-id="beacon-moved-under-moon-and-star" ng-include="'/wp-content/uploads/data/dispatches/beacon-moved-under-moon-and-star.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(47,'take-this-stranger-from-my-boat')" data-dispatch-id="take-this-stranger-from-my-boat" ng-include="'/wp-content/uploads/data/dispatches/take-this-stranger-from-my-boat.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(48,'introducing-guided-tours')" data-dispatch-id="introducing-guided-tours" ng-include="'/wp-content/uploads/data/dispatches/introducing-guided-tours.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(49,'delicate-cutters')" data-dispatch-id="delicate-cutters" ng-include="'/wp-content/uploads/data/dispatches/delicate-cutters.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(50,'the-happiest-people-in-the-world')" data-dispatch-id="the-happiest-people-in-the-world" ng-include="'/wp-content/uploads/data/dispatches/the-happiest-people-in-the-world.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(51,'write-for-us-2')" data-dispatch-id="write-for-us-2" ng-include="'/wp-content/uploads/data/dispatches/write-for-us-2.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(52,'sos')" data-dispatch-id="sos" ng-include="'/wp-content/uploads/data/dispatches/sos.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(53,'real-life-live')" data-dispatch-id="real-life-live" ng-include="'/wp-content/uploads/data/dispatches/real-life-live.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(54,'write-for-us')" data-dispatch-id="write-for-us" ng-include="'/wp-content/uploads/data/dispatches/write-for-us.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(55,'theorizing-the-web-april-7-8')" data-dispatch-id="theorizing-the-web-april-7-8" ng-include="'/wp-content/uploads/data/dispatches/theorizing-the-web-april-7-8.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(56,'chaos-reigns')" data-dispatch-id="chaos-reigns" ng-include="'/wp-content/uploads/data/dispatches/chaos-reigns.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(57,'dualism-and-death')" data-dispatch-id="dualism-and-death" ng-include="'/wp-content/uploads/data/dispatches/dualism-and-death.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(58,'theyre-with-her')" data-dispatch-id="theyre-with-her" ng-include="'/wp-content/uploads/data/dispatches/theyre-with-her.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(59,'the-new-boredom')" data-dispatch-id="the-new-boredom" ng-include="'/wp-content/uploads/data/dispatches/the-new-boredom.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(60,'always-already-augmented')" data-dispatch-id="always-already-augmented" ng-include="'/wp-content/uploads/data/dispatches/always-already-augmented.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(61,'videodrome-tonight')" data-dispatch-id="videodrome-tonight" ng-include="'/wp-content/uploads/data/dispatches/videodrome-tonight.html'"></article><article class="single-dispatch"  ng-if="dCtrl.allowDispatch(62,'editors-letter')" data-dispatch-id="editors-letter" ng-include="'/wp-content/uploads/data/dispatches/editors-letter.html'"></article>			<div class="dispatches-footer"><footer class="clearfix hollow-border hollow-top">
	<div class="copyright courier-standard">
		<p>&copy;&thinsp;2020</p>
	</div>
	<div class="footer-desc"><p>Real Life is a magazine about living with technology. The emphasis is more on living.</p>
<p>To find out more about us, <a href="https://reallifemag.com/about-real-life/">click here</a>. To find out more about our contributors, or to contribute yourself, <a href="/contributors/contact">click here</a>. To ask us a question about anything else, email info@reallifemag.com</p>
<p>Real Life is made possible by funding from Snap Inc., and we operate with editorial independence and without ads.</p>
<p class="contributors-only">Website: <a href="http://chips.nyc" target="_blank">CHIPS</a></p></div>
	<div class="footer-legal courier-standard">
		<p><a href="/terms-of-use/">Terms of Use</a>
		<br /><a href="/privacy-policy/">Privacy Policy</a></p>
	</div>
</footer>				
			</div>
		</div>
	</div>
	<div ng-controller="ContributorsController as ContributorsCtrl" class="panel panel-contributors" ng-show="pages.panelActive === 'contributors'">
		<div class="contributors-header maxW">
			<a href="/" class="svg-wrap svg-wrap-link" ng-include="'https://reallifemag.com/wp-content/themes/rl1e/img/rl.svg'"></a>
		</div>
		<div ng-if="EditorsData.length > 1" class="contributors-section editors-section">
			<h6 class="section-label hollow-border hollow-btm">Editors</h6>
			<div class="editors-wrap clearfix">
				 <div ng-repeat="limit in getLimits(EditorsData)" class="editor-column ed-col-{{$index+1}}">
			        <div ng-repeat="editor in EditorsData | limitTo : limit" class="single-editor">
						<h3 class="editor-name" ng-bind-html="editor.name"></h3>
						<div class="bio-text" ng-bind-html="editor.bio"></div>
					</div>
			    </div>

			</div>
		</div>
		<div class="contributors-section contact-section clearfix">
			<h6 class="section-label hollow-border hollow-btm">Contact</h6>
			<div class="contact-text contact-col" ng-bind-html="contactText"></div>
			<div class="social-text contact-col" ng-bind-html="socialText"></div>
		</div>
		<div class="contributors-two-sections" ng-class="{'has-submission clearfix': submissionGuidelines.length > 1}">
			<div class="contributors-section contributors-section">
				<h6 class="section-label hollow-border hollow-btm">Contributors</h6>
				<ul class="contributor-list" >
					<li class="single-contributor {{ contribItem.slug }}" ng-class="{'expanded' : expanded === true}" ng-repeat="contribItem in ContributorsData | orderBy:'sName'" ng-controller="ContributorsItemController">
						<a name="{{ contribItem.slug }}" class="contrib-anchor"></a>
						<span class="item-toggle" ng-click="expanded = !expanded"></span>
						<div class="contrib-min">
							<h3 class="contributor-name" ng-bind-html="contribItem.name"></h3>
							<span class="contrib-close" ng-click="expanded = true"></span>
						</div>
						<div class="full-info">
							<h3 class="contributor-name" ng-bind-html="contribItem.name"></h3>
							<div class="desc-text" ng-bind-html="contribItem.description" ng-if="contribItem.description !== ''"></div>
							<ul class="post-links">
								<li ng-repeat="contribPost in contribItem.posts" ng-controller="ContributorsPostsController">
									<a ng-href="{{contribPost.url}}" ng-bind="contribPost.title"></a>, <span class="post-date" ng-bind="mainCtrl.formatDate(contribPost.date)"></span>
								</li>
							</ul>
						</div>
					</li>
				</ul>
			</div>
			<div class="contributors-section submission-section">
				<h6 class="section-label hollow-border hollow-btm">Contribute</h6>
				<div class="submission-guidelines-text" ng-bind-html="submissionGuidelines"></div>
			</div>
		</div>

		<div class="contributors-footer contributors-section"><footer class="clearfix hollow-border hollow-top">
	<div class="copyright courier-standard">
		<p>&copy;&thinsp;2020</p>
	</div>
	<div class="footer-desc"><p>Real Life is a magazine about living with technology. The emphasis is more on living.</p>
<p>To find out more about us, <a href="https://reallifemag.com/about-real-life/">click here</a>. To find out more about our contributors, or to contribute yourself, <a href="/contributors/contact">click here</a>. To ask us a question about anything else, email info@reallifemag.com</p>
<p>Real Life is made possible by funding from Snap Inc., and we operate with editorial independence and without ads.</p>
<p class="contributors-only">Website: <a href="http://chips.nyc" target="_blank">CHIPS</a></p></div>
	<div class="footer-legal courier-standard">
		<p><a href="/terms-of-use/">Terms of Use</a>
		<br /><a href="/privacy-policy/">Privacy Policy</a></p>
	</div>
</footer></div>
	</div>
	<div class="panel-bg"></div>
	<div class="panel-bg dispatch-bg" ng-class="{'dpbg-on' : pages.panelActive === 'dispatches'}"></div>
	<div class="panel-bg topic-bg" ng-class="{'dpbg-on' : pages.panelActive === 'topics'}"></div>
</div>

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.5.2/angular.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.5.2/angular-sanitize.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.5.2/angular-route.min.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/angularjs/1.5.2/angular-animate.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fastclick/1.0.6/fastclick.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var cbVariable = "fe50272f0f7e4c28626301a38cc24778";
/* ]]> */
</script>

<script type='text/javascript' src="https://reallifemag.com/wp-content/themes/rl1e/js/vendor.js?v=1.05a"></script>
<script type='text/javascript' src="https://reallifemag.com/wp-content/themes/rl1e/js/rl-min.js?v=1.05c"></script>

<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-78591102-1', 'auto');
ga('require', 'autotrack');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
</body>
</html>